Lỗi tải ứng dụng từ googleplay lg g3 cat6 5.0.1

Thảo luận trong 'Thảo luận chung - Hỏi đáp - Chém gió - Sự kiện' bắt đầu bởi honglua9, 7 Tháng ba 2015.

  1. honglua9

    honglua9 Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    113
    Đã được thích:
    30
    Như tiêu đề e dùng g3 cat6 đã up lên 5.0.1 nhưng mà bị lỗi tải ứng dụng trên market bị "this item is not compatible with your device" ai biết cách fix chỉ e với :D thank
     

Chia sẻ trang này