Hỏi Lỗi "Đang chạy mã USSD" ko đc, gọi điện thì ko Endcall đc vì mã USSD chèn

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Mixer_C6, 11 Tháng một 2015.

  1. Mixer_C6

    Mixer_C6 Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    150
    Đã được thích:
    21
    Máy bạn mình bị cái lỗi đó, kiểm tra *101# thì nó cứ xoay mãi cái "đang chạy mã ussd" ko hết.
    Gọi điện cho ng khác thì mã đó lại hiện, nhưng vẫn gọi dc, xong ko endcall đc
    Ae giúp với ạ
     
  2. kubin

    kubin Active Member

    Tham gia ngày:
    22 Tháng mười 2014
    Bài viết:
    568
    Đã được thích:
    162
    kdz up rom khác xem hết bệnh không nha...hihi
     
  3. Mixer_C6

    Mixer_C6 Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    150
    Đã được thích:
    21
    vẫn bị
    Nhưng tự nhiên lại đc.
    Chả hiểu sao
     
  4. kubin

    kubin Active Member

    Tham gia ngày:
    22 Tháng mười 2014
    Bài viết:
    568
    Đã được thích:
    162
    đang dùng rom gì:)
    về mấy rom ổn định như sling xem ;)
     
  5. Mixer_C6

    Mixer_C6 Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    150
    Đã được thích:
    21
    Up minimal 2.0 fix bị.
    Up sang NVP vẫn bị lúc đầu, hôm sau ra viettel làm cái sim, bỏ ra thử phát ai ngờ đc.
    Giờ up về minimal 2.0fix.
    nói chung là ko biết bệnh là cái j cả
     
  6. kubin

    kubin Active Member

    Tham gia ngày:
    22 Tháng mười 2014
    Bài viết:
    568
    Đã được thích:
    162
    bệnh chưa tới thôi khi tới là mua máy mới luôn cho coi hihi
     
  7. Mixer_C6

    Mixer_C6 Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    150
    Đã được thích:
    21
    máy mình thì ko sao.
    Máy này là đi mua hộ ông bạn
    cũng test đủ kiểu r.
    lắp sim mình vào thì bt.
    có cái sim mobi của ông ấy là vậy thôi
     
  8. kubin

    kubin Active Member

    Tham gia ngày:
    22 Tháng mười 2014
    Bài viết:
    568
    Đã được thích:
    162
    ừa:unsure:
     

Chia sẻ trang này