Hỏi Lỗi bật nguồn không lên, vẫn vào được download mode bằng cắm cáp

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi kill_kim78, 2 Tháng hai 2014.

  1. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    Tình hình máy mình bị vậy, mình nên xử lý bằng cách nào, Kdz ko được, chạy đc 4 5 % nó cứ bị tắt nguồn và lại vào download mode và cứ treo như vậy
     
  2. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    vừa kdz chạy đc 100% nhưng nó đã ko lên và ra đi mãi mãi :laugh:
     
  3. jerrykist

    jerrykist Active Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    302
    Đã được thích:
    69
    hết pin, cái này bị rồi :D
     
  4. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    tình hình chắc nó chết cái gì rồi nên cắm sạc vào ko hiện lên đc cái hình sạc pin mà chỉ vào đc mỗi downloadmode
     
  5. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    lên đc cái logo ở đầu tiên là cứ thế tự tắt đi tắt lại này
     
  6. jerrykist

    jerrykist Active Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    302
    Đã được thích:
    69
    rom đang lỗi làm sao hiện lên cục pin được, cứ cắm sạc bỏ đó đi xem 1 tập phim đi rồi chạy lại sau.
     
  7. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    giờ cắm sạc lâu thì 3 cái phím cảm ứng nháy nháy :laugh:
     
  8. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    4 viên pin fulll pin, thay đi thay lại vẫn thế mà
     
  9. jerrykist

    jerrykist Active Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    302
    Đã được thích:
    69
    vậy bó tay :D
     
  10. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    hình như nó chết nguồn rồi thì phải
     
  11. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    nguồn pin ko nhận, giờ sửa thế nào nhỉ
     
  12. jerrykist

    jerrykist Active Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    302
    Đã được thích:
    69
    chết nguồn thì thay IC nguồn, còn ko thì bán xác mua con khác :laugh:
     
  13. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    giờ nó cũng khởi động vào được cái hiện pin sạc, nhưng mà nó báo gì gì ấy, chấm than tam giác rồi vòng quay quay quay, thay thì hết bao nhiêu
     
  14. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    bệnh này tự nhiên thời gian gần đây lắp pin vào nó cứ báo nhiệt độ quá cao rồi chết :((
     
  15. jerrykist

    jerrykist Active Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    302
    Đã được thích:
    69
    Chả biết, mình có phải thợ đâu. Đem ra mấy tiệm uy tín có trên forum này mà hỏi để người ta kiểm tra xem có phải chết nguồn ko rồi tìm cách xử lý.
     
  16. boy94

    boy94 Member

    Tham gia ngày:
    5 Tháng một 2014
    Bài viết:
    225
    Đã được thích:
    11
    bi loi rom thi sao nhan dc? sac pin no co dong chu tren goc man hinh phai ko?
     
  17. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    thuong cắm sạc nó sẽ hiện mỗi cục pin sạc ấy, biết cái này ko>?
     

Chia sẻ trang này