Hỏi lỗi bị tắt nguồn liên tục...

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi quochanh1984, 7 Tháng tư 2014.

  1. quochanh1984

    quochanh1984 Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    38
    Đã được thích:
    14
    các bác cho em hỏi,máy em gpro bản S,đang sài 4.4 của bác Hoàng,ko hiểu sao máy cứ hay bị tắt nguồn,phải tháo pin ra lắp lại thì mới được...1 ngày cứ bị như vậy mấy lần,cứ phải tháo pin ra lắp lại woai,oải quá...về nhà cắm sạc thì ko sao,có phải do pin ko hay là do nguồn trong máy nhỉ?các bác tư vấn dùm em với ạ...
     
  2. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Thay cục pin khác vào thử trước mới kết luận được bác ợ
     
  3. ductrieu

    ductrieu Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    5,285
    Đã được thích:
    3,680
    Thử kdz về stock coi.cũng có khi lỗi rom hay xung đột phần mềm nó cũng bị.
    Bạn coi lại nút nguồn nữa có khi bị kẹt
     
  4. ocsen1214

    ocsen1214 New Member

    Tham gia ngày:
    3 Tháng năm 2014
    Bài viết:
    3
    Đã được thích:
    0
    Minhf cũng bị going như ban. Nhưng hình như lỗi này không phải do pin đâu. Bạn cũng bị say khi up rom khác phải không. Mình nghĩ lỗi này liên qua đến chế độ ngủ của đt. Kiểu khi tắt man hình, đt hạ xung của chip xuống thấp quá nên khi bật lên thì không được
     
  5. liem

    liem Active Member

    Tham gia ngày:
    18 Tháng sáu 2013
    Bài viết:
    316
    Đã được thích:
    83
    nếu do bản room thì k có chuyện pải tháo ra gắn lại, có 3 lý do:
    cục pin có vấn đề
    nguồn có vấn đề
    main có vấn đề( cái này ác )
     
  6. ocsen1214

    ocsen1214 New Member

    Tham gia ngày:
    3 Tháng năm 2014
    Bài viết:
    3
    Đã được thích:
    0
    Tại sao do rom thì không phải tháo pin lắp lại vậy bạn. Máy mình đang dùng bị hiện tượng giống thế. Mình đổi sang rom khác thì hết. Máy bạn của mình (F240) cũng bị y hệt thế, giờ đang tìm rom để up lại đây

    Gửi từ IM-A860S của tôi bằng cách sử dụng ứng dụng Vegaviet
     
  7. Brokinv

    Brokinv New Member

    Tham gia ngày:
    4 Tháng năm 2014
    Bài viết:
    2
    Đã được thích:
    0
    Máy mình cũng đang bị hiện tượng như vậy, nhiều lúc tự nhiên tắt nguồn, bật lên thì bị treo logo lg, mình đành phải hard reset lại từ đầu thì vào được, nhưng sau đó lại bị lại. Không biết bị lỗi gì, mong các cao thủ chia sẻ các fix.
     
  8. Brokinv

    Brokinv New Member

    Tham gia ngày:
    4 Tháng năm 2014
    Bài viết:
    2
    Đã được thích:
    0
    Như trao đổi ở trên, máy mình cũng như thế, mình đang dùng room lamhoang v 2.0 (4.1.2), bạn up lại room nào mà hết vậy. thanks nhiều
     
  9. ocsen1214

    ocsen1214 New Member

    Tham gia ngày:
    3 Tháng năm 2014
    Bài viết:
    3
    Đã được thích:
    0
    Mình dùng là Sky A860 cơ bạn ah. Trước máy mình cũng bị như trên, up rom khác thì hết mà. Nhưng giờ máy của bạn mình (f240) lại đang bị tình trạng đấy :(
     
  10. hoanc2

    hoanc2 New Member

    Tham gia ngày:
    12 Tháng năm 2014
    Bài viết:
    2
    Đã được thích:
    0
    Máy tự tắt à. Lỗi room chăng
     

Chia sẻ trang này