Hỏi Lỗi gọi điện thoại trên LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi thanhdogtvt, 23 Tháng bảy 2013.

  1. thanhdogtvt

    thanhdogtvt New Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    18
    Đã được thích:
    4
    mình đang dùng LTE2 bản L rom V20D doccosan, sau 1 thời gian sử dụng thì thì máy thường bị lỗi gọi điên, khi gọi đi máy rung một cái rồi ngắt kết nối luôn <như kiểu khi gọi gặp máy bận>. có bro nào biết lỗi trên khắc phục ra sao ko vậy.Thank
     
  2. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Bác úp thử rom khác chưa?:eek:

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  3. tjchen

    tjchen Active Member

    Tham gia ngày:
    27 Tháng sáu 2013
    Bài viết:
    308
    Đã được thích:
    134
    có thể do máy bận mà,cái này phải test mới biết bạn ạ,thử gọi nhiều lần vào số khác của bạn xem có bị vậy nữa ko
     
  4. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    up sang rom khác thử coi. dòng hàn quốc nhiều bệnh lạ lắm.
     
  5. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    máy mình hôm trước nghịch làm treo logo mình úp lại Rom như hướng dẫn xong rồi dùng thì phát hiện ra là máy mình chỉ thực hiện được cuộc gọi đi, cuộc gọi đến thì đầu bên kia nghe được thông báo "thuê bao tạm thời không liên lạc được" bác nào biết fix lỗi này giúp mình với. máy của mình là F160LV
     
  6. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    bạn đang dùng bản rom nào vậy. thử chạy sang bản khác chưa
     
  7. Tai_talent

    Tai_talent New Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    24
    Đã được thích:
    4
    Lúc trước xài room này cũng bị như vậy. down room khác về test thử xem. chuyển qua xài sling v1.0 thì không có hiện tượng này lên v1.5.1 lại thấy xuất hiện.
    máy mình bản L luôn
     
    khanhnv3007 thích bài này.
  8. khanhnv3007

    khanhnv3007 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    329
    Đã được thích:
    64
    Mình cũng bị ở bản 1.5.1
    nhưng sang Sling 1.6 chưa thấy bị :rolleyes:
     
  9. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    mình thử hai bản rom gôc V10d và V10E cùng mấy bản V20 thì cũng vẫn như vậy. bản V10d thì lúc up rom xong máy nhận cuộc gọi đến và đi ngon lành nhưng khi khởi động lại máy thì lại không nhận được cuộc gọi đến nữa, bản V10e thì khi gọi máy báo "not in service area" lúc đầu thì máy chạy bt chỉ sau khi mình nghịch cai recovery và fomat system nó bị treo logo mình úp lại Rom là bị bệnh này luôn.
     
  10. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    Cái này có thể lỗi baseband!bạn thử flash 1 baseband khác xem sao?
     
  11. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    mình lại không nhớ con F160LV này bản ROm chuẩn lục mua về là bản gì. mình úp bản V10e thì không gọi và nhận được luôn, sóng thf vẫn căng dét nhưng khi gọi thì báo nghoài vùng phục vụ.
    không biết cái này mang ra thợ có giải quyết được không các pro nhỉ? mình thấy hoang mang quá!
     
  12. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    bạn thử flash baseband của bản L xem sao. đừng mang ra thợ vội mất công mở máy.
     
    gacongnghe thích bài này.
  13. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    Bạn có thể cho mình xin cái link để download flash baseband của con F160LV được không?
     
  14. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
  15. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
  16. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    nếu thành công thì báo cho mình biết lần sau mình bị thì biết đường.
     
  17. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Bạn dùng rom stock của hàn thì hay bị lỗi cuộc gọi là đúng rồi. Sao ko root, recovery rồi lên sling v5.1 như mình nè. Sài ok lém, cũng bản L
     
  18. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    hjhj chào anh em tình hình là mình mang con máy của mình ra MSmobile mấy anh em kĩ thuật ở dó vào phần Call nhập cái mã gì đó mà XXXX*#160# rồi vào chỉnh cái gì đó là được luôn. mình cũng đã up tất cả các bản Rom dành cho L và LV rồi nhưng vẫn không được. ra đó mấy anh em ở đó lamf được ngay. cảm ơn MSmobile 16 Trường Trinh. anh em nào biết mấy cái mã ấy Up lên để anh em tham khảo nhé.:laugh::laugh::laugh::laugh::laugh::laugh:
     
  19. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    3845#*160#
     
  20. gacongnghe

    gacongnghe New Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    7
    Đã được thích:
    0
    không phải cái mã này. cái này mình cũng biết
     

Chia sẻ trang này