Hỏi lỗi more than one device and emulator khi Root 4.4.2

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi lequoctai, 23 Tháng sáu 2014.

  1. lequoctai

    lequoctai Active Member

    Tham gia ngày:
    11 Tháng tư 2014
    Bài viết:
    376
    Đã được thích:
    37
    Giúp e với mọi người....e không hiểu bị gì luôn
     
  2. Mobilecityhelp

    Mobilecityhelp Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    253
    Đã được thích:
    63
    Bạn nói kỹ hơn chút
     
  3. lequoctai

    lequoctai Active Member

    Tham gia ngày:
    11 Tháng tư 2014
    Bài viết:
    376
    Đã được thích:
    37
  4. Mobilecityhelp

    Mobilecityhelp Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    253
    Đã được thích:
    63
    bạn có cắm thêm thiết bị nào vào cổng usb khác ko ?
     
  5. lequoctai

    lequoctai Active Member

    Tham gia ngày:
    11 Tháng tư 2014
    Bài viết:
    376
    Đã được thích:
    37
    không bạn ơi...thử 3 máy khác nhau rồi mà vẫn không được.hix
     
  6. bactuong

    bactuong Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    521
    Đã được thích:
    100
    Có nhiều thiết bị android kết nối với máy tính, bạn tắt nguồn khởi động lại máy tính và dt xem
     
  7. trunghieu9909

    trunghieu9909 Đột tử

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,869
    Đã được thích:
    722
    Cái này do chạy ứng dụng giả lập android Bluestalk bạn tắt nó đi là được
     
  8. lequoctai

    lequoctai Active Member

    Tham gia ngày:
    11 Tháng tư 2014
    Bài viết:
    376
    Đã được thích:
    37
    đúng rồi...e làm dc rồi...thanks bác @trunghieu9909 nhiều nha..:D
     

Chia sẻ trang này