Hỏi Lỗi. pro giúp em với(closse)

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Nhất Trung, 20 Tháng hai 2014.

  1. Nhất Trung

    Nhất Trung New Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    1
    Tình hình là cứ tắt nguồn bật lại thì như thees với lại không tải được ứng dụng trên chplay từ hôm qua.em mới úp room sling 1.6 ạ
     

    Các file đính kèm:

  2. boconngusi

    boconngusi Active Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    974
    Đã được thích:
    149
    xem lại có xóa cái gg services framework ko :eek:
     
    Nhất Trung thích bài này.
  3. Nhất Trung

    Nhất Trung New Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    1
    Ở roỏt explor ấy ạ?
     
  4. Nhất Trung

    Nhất Trung New Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    1
    Mà em vừa up room đã làm gì đâu
     
  5. boconngusi

    boconngusi Active Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    974
    Đã được thích:
    149
    thế thì ko biết :D
     
  6. mliky0122

    mliky0122 Active Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    139
    Đã được thích:
    30
    Chuyển sang sling 1.5.3 xem
     
    Nhất Trung thích bài này.
  7. Nhất Trung

    Nhất Trung New Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    1
    Hì .nghiên cứu mãi không được em cũng chuyển về 1.5.3 rồi .ghét mỗi cái camera không điều chỉnh được độ sáng.
     
  8. phamdung0311

    phamdung0311 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    1,059
    Đã được thích:
    267
    Factory reset hết nhá
     
  9. Nhất Trung

    Nhất Trung New Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    1
    Em up room khác rồi lại up room cũ.Đã xong rồi ạD
     

Chia sẻ trang này