Hỏi Lỗi wifi trên Lu6200

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi changtraichuathay, 9 Tháng tám 2013.

  1. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
    các bác cho e hỏi sao con lu của e bắt wifi ngon lành mà sao ko lên mạng hay vào ứng dụng cần mạng đc vậy trong khi con lap thì vẫn lên mạng bình thường.mong các bác giúp đỡ
     
  2. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
    ai vào giúp e vs
     
  3. vanquyenktb

    vanquyenktb Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    65
    Đã được thích:
    7
    máy em thì sóng wifi yếu, nọ dùng con su cùng 1 chỗ tải vèo vèo :(
     
  4. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
    Haizz.ko ai biết cách fix ak
     
  5. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
  6. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    bác dùng rom nào, trước em dùng v3 rider bị nên chuyển qua prymid là hết
     
  7. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
    mình dùng v3 super bạn ak
     
  8. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    Khuyên bạn nên up rom khác.
     
    changtraichuathay thích bài này.
  9. Súp Heo

    Súp Heo Bác Sĩ Huy

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    505
    Đã được thích:
    203
    Up lại rom xem có hết không đã bạn nhé.
     
    changtraichuathay thích bài này.

Chia sẻ trang này