Hỏi lỗi wifi trên sphinX

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vunguyen94ha, 1 Tháng mười 2013.

  1. vunguyen94ha

    vunguyen94ha Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    109
    Đã được thích:
    4
    chỉnh cái gì vậy bạn
     
  2. tamngo

    tamngo New Member

    Tham gia ngày:
    17 Tháng chín 2013
    Bài viết:
    29
    Đã được thích:
    3
  3. hoangjit

    hoangjit New Member

    Tham gia ngày:
    28 Tháng chín 2013
    Bài viết:
    3
    Đã được thích:
    0
    làm đủ kiểu up đi up lại thử đủ các loại rom............ngoài stock của hãng ra wifi ổn, up rom nền ngoài vẫn bị lỗi wifi............mod nào chỉ giáo
     
  4. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    vào wifi nó bảo lỗi j?
    nếu sự cố xác thực thì xem lại cái pass nhé, bộ gõ mặc định Sphinx là telex nên có khi dính dấu đó :roflmao:
     
  5. yuguanghp

    yuguanghp Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    101
    Đã được thích:
    12
    Tại bàn fim có telex cả pass nên fai chuyển sang gõ tiếng anh
     
  6. cocconden

    cocconden Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    63
    Đã được thích:
    10
    2013-10-02-13-58-06.jpg
    Hiện tại thì mình mới biết giải quyết truờng họp này theo cá nhân mình.
    Áp dụng cho modem tp-link và zyxel.
    Với 2loại modem trên, nếu trong thiết lập wifi chọn mã hóa là WPA2-PSK thì sẽ xảy ra tình trạng thấy wifi mà kết nối không đuợc. Chọn kiểu WPA-PSK/WPA2-PSK (Mixed) thì OK. Với rom stock thì chọn kiểu nào cũng Ok.máy mình là bản S
     
  7. gracefulboy_9x

    gracefulboy_9x New Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    25
    Đã được thích:
    4
    Mình cũng bị nhưng từ rom trước r cơ. Lúc dùng lamhoang 23.1 thì vào wifi nhà ngon lành xong up sang sling 1.5 k vào đc lun. 1.6 cũng thế. Và giờ sang sphinx cũng k kết nối đc wifi đó trong khi câc máy khác vào ngon lành. K hiểu do làm sao
    Gửi từ VS930 4G của tôi bằng cách sử dụng Tapatalk 2
     
  8. honglua9

    honglua9 Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    113
    Đã được thích:
    30
    Bác vào moden wifi ở phần Authentication Type: chỉnh về WPA-PSK là đc :D(on wifi tầm 5p) rồi chuyển moden wifi lại là WPA-PSK /WPA2-PSK là ngon :D để máy lưu thông tin xác thực tìm wifi í mà:laugh:
     
  9. lontonsaivat

    lontonsaivat Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    122
    Đã được thích:
    31
    Minh cũng bị nè, wifi cty lúc stock xài ngon lành. Lên sphinx phát là mất tăm mất tích :D
     
  10. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Mình chỉ cần hỏi 2 bác là up Sphinx có từ nền stock ko?
    Lười về stock thì up hay bị lỗi vặt lắm :(

    Gửi từ Sphinx USA V1 của tôi
     
  11. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Em về stock rồi up,wifi bình thuờng

    Sent from my VS930 4G using LG Việt mobile app
     
  12. loccaloccoc

    loccaloccoc Active Member

    Tham gia ngày:
    14 Tháng bảy 2013
    Bài viết:
    253
    Đã được thích:
    45
    sao mấy hôm đầu cái tap clock để khóa màn hình giờ lại ko dùng đc bác nhỉ. vẫn bật mà. 2 nữa là clock thỉnh thoảng bị đơ, vào setting date time cái là lại chạy chuẩn. 3 nữa là camera chuối quá. thay về cam stock deodex set 6-4-4 có đc ko bác hoangnova
     

Chia sẻ trang này