LAM HOANG G3 CAT6 F460 L/S/K

Thảo luận trong 'G3 Cat6 - F460 L/S/K - Thảo luận, ROM.' bắt đầu bởi lamhoang_vt, 14 Tháng năm 2015.

  1. leo198x

    leo198x Well-Known Member

    Tham gia ngày:
    25 Tháng tám 2013
    Bài viết:
    3,770
    Đã được thích:
    3,131
    Đúng là thế..:-):-) con êm chạy ầm ầm..:-p

    Gửi từ LG-F320S của tôi bằng cách sử dụng Tapatalk
     
  2. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Mình vẫn đang bản 1.3 cũ.Chưa up bản fix.Giờ mới tải về up lại xem sao.

    Gửi từ LG-F460L của tôi bằng cách sử dụng Tapatalk
     
  3. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Rút kinh nghiệm ko nên ăn bớt hehe :)

    Gửi từ LG G3 Cat.6 của tôi
     
    quang61 thích bài này.
  4. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Anh em up bản update 1.3 có thấy gì khác hơn không?

    Gửi từ LG-F460L của tôi bằng cách sử dụng Tapatalk
     
  5. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    388
    Đã được thích:
    75
    Các bước up rom thì mình ko thiếu bước nào. Bình thường ko sao nhưng mở úng dụng no chậm. Vào lướt face hay web no lag. Lúc đó kiểm tra thấy chạy co 2 nhân ma fulload liên tục. Hic. Cũng thích rom 1.3 nay lắm mà biết sao đuợc.
     
  6. phonghp031

    phonghp031 New Member

    Tham gia ngày:
    11 Tháng chín 2014
    Bài viết:
    19
    Đã được thích:
    1
    Mình có 1 thắc mắc nhỏ là có ai thấy cái apps Video mặc định của máy ko? Trên màn hình chính ko có nhưng vào ứng dụng với titanium vẫn có. Ko hề ẩn ứng dụng nhé. Mình làm đủ mọi cách vẫn ko kéo apps Video mặc định của máy ra đc. Ai biết cách kéo ra giúp mình với. Mình dùng bản 1.2 nhé. Cảm ơn!
     
  7. anhtuan04dtd

    anhtuan04dtd Well-Known Member

    Tham gia ngày:
    28 Tháng mười 2013
    Bài viết:
    1,354
    Đã được thích:
    1,030
    Ẩn trong thư viện nha

    Sent from my LG-F460L using Tapatalk
     
  8. phonghp031

    phonghp031 New Member

    Tham gia ngày:
    11 Tháng chín 2014
    Bài viết:
    19
    Đã được thích:
    1
    Có lấy đc ra ko vậy bạn? Mình thấy vài video down ở UC thì nó lại ko hiện
     
  9. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Bác có format system ko, chứ em chưa bao giờ bị như bác, đến web còn lag thì chứng tỏ có vấn đề rồi, thử kdz lại 5.0 up rom format system + 3wipe, up xong vào đc màn hình chủ ra 3 wipe phát nữa cho chắc, ko đc chắc hết thuốc

    Gửi từ LG G3 Cat.6 của tôi
     
  10. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Ngoài lề, có bác nào chơi room này cài viper4android mà đang nghe 1 lúc nó lại bị vấp nhạc ko, em cài đi cài lại nghe lần đầu ổn, lâu lâu đụng lại thì bị y chăng, nản thế :(

    Gửi từ LG G3 Cat.6 của tôi
     
  11. linhnt

    linhnt Member

    Tham gia ngày:
    18 Tháng mười hai 2013
    Bài viết:
    59
    Đã được thích:
    19
    Bác thử uninstall driver xong rồi install lại xem sao. Tôi cũng bị như vậy nhưng sau khi reinstall lại driver là hết! Good luck!
     
  12. dohongphuc

    dohongphuc New Member

    Tham gia ngày:
    10 Tháng sáu 2015
    Bài viết:
    7
    Đã được thích:
    2
    Cái chế độ user thấy bác Lam Hoang bảo sửa rồi mà sao vẫn đen xì nhỉ :(
     
  13. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    388
    Đã được thích:
    75
    Các bước format mình làm ok,format system ok hết ,mình chưa chỉnh tricked mod nhe, để mặc định rom thôi. Trở về rom vdt v3 thì nó mượt hẳn luôn.
     
  14. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Em làm vậy nó ok lúc đầu, lúc sau lại bị, nghe lâu lâu là vấp, hic :(
     
  15. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    à quên, bác cho em các bước cài của bác được ko
     
  16. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Hôm nay mình up lại bản 1.3 fix cài Xposed xong cái Smart Notice không chạy nữa mới đau chứ.Up lại kiểm tra thì chưa cài Xposed chạy ngon...cài xong là tịt.Bản cũ thì không bi khi dùng Xposeḍ...nhưng không mượt bằng và mầu kém hơn bản mới.Anh em ai up bản mới nhất bị thế không?

    Gửi từ LG-F460L của tôi bằng cách sử dụng Tapatalk
     
  17. anhtuan04dtd

    anhtuan04dtd Well-Known Member

    Tham gia ngày:
    28 Tháng mười 2013
    Bài viết:
    1,354
    Đã được thích:
    1,030
    Mình up bt nha. Đang sài xpose nè.

    Sent from my LG-F460L using Tapatalk
     
  18. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Bản mới nhất trên trang 1 hả bạn? Bạn chụp hình lên mình xem nào? Cả module xposed bạn đang sài nữa.Thank
    Mình không chạy mới đau chứ.

    Gửi từ LG-F460L của tôi bằng cách sử dụng Tapatalk
     
  19. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Em vẫn đang 1.3 cũ, lười down fix quá

    Gửi từ LG G3 Cat.6 của tôi
     
  20. tuananh2401

    tuananh2401 Active Member

    Tham gia ngày:
    14 Tháng hai 2014
    Bài viết:
    323
    Đã được thích:
    126
    Thế thì lạ nhỉ

    Gửi từ LG G3 Cat.6 của tôi
     

Chia sẻ trang này