Hỏi LG LTE 2 bị mất sóng

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi hieubkmech, 17 Tháng bảy 2014.

  1. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    Cần giúp đỡ: con lte2 f160l của mình trước đây mua ở MSMobile đã có hiện tượng sóng yếu.gần đây có hiện tượng mất sóng hoàn toàn.nhưng được vài ngày thì tự nhiên có sóng trở lại rồi lại mất luôn.đã thử up lại rất nhiều bản rom.kể cả kdz về gốc lẫn flash baseband các kiểu đều không được.vậy là nó bị làm sao hả? Ai biết giúp minh với. Mình xin cám ơn....!
     
  2. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    Nó bị như thế này đây.hic
     

    Các file đính kèm:

  3. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Cái này quen quen . lúc mất sóng bạn kiểm tra thử coi xem có imei ko . còn bh ko bạn . mang thử qua msmobile kiểm tra xem sao
     
  4. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    Mình mang qua rồi.lúc còn bảo hành.họ làm cho có sóng.nhưng chỉ được vài hôm lại mất.bây giờ hết bảo hành rồi.mang qua lại như thế nữa thì chán.
     
  5. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Thì bạn mang qua họ phải khắc phục hoàn toàn vấn đề này chứ .
     
    hieubkmech thích bài này.
  6. haohoa0912

    haohoa0912 Member

    Tham gia ngày:
    28 Tháng ba 2014
    Bài viết:
    125
    Đã được thích:
    11
    Bạn copy 2 file apns-conf.xml, featureset.xml trong rom sling 1.5.3 vào đt of bạn, sét quyền copy đè vào cái cũ trong system/etc khởi động lại. Đảm bảo sóng sẽ tốt hơn trc, còn nếu do phần cứng thì chịu
     
    hieubkmech thích bài này.
  7. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    Mình không tìm thấy file apns-conf.xml đâu cả.nó ở cùng thư mục etc với file còn lại hả bạn?
     
  8. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,168
    Đã được thích:
    1,099
    Theo mình biết thì featureset liên quan vụ sms 60 kí tự còn apn-conf thì liên quan apn chứ liên quan quái gì đến sóng mà tốt hơn nhĩ. Ai biết thông não phát :laugh:
     
  9. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    Vậy hả?mình không biết điều đó.thế bro có cách nào khắc phục tình trạng của máy mình k?mình đang cố gắng thử hết các phương pháp xem có phải lỗi phần mềm không.còn nếu lỗi phần cứng thì phải mang em nó đi bệnh viện thôi.hic
     
  10. hieubkmech

    hieubkmech New Member

    Tham gia ngày:
    17 Tháng bảy 2014
    Bài viết:
    14
    Đã được thích:
    0
    ah thì mình vẫn đang cố gắng xem có phải lỗi phần mềm không ?đỡ phải đi xa.vì bây giờ mình về quê rồi.không ở HN nữa. nếu không được thì đành phải mang em nó đi bênh viện thui!
     
  11. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,168
    Đã được thích:
    1,099
    Nếu bạn đã kdz về stock mà vẫn bị thì xác định là phần cứng rồi. Hay có khi nào sóng chỗ bạn yếu ko :laugh:
     
  12. haohoa0912

    haohoa0912 Member

    Tham gia ngày:
    28 Tháng ba 2014
    Bài viết:
    125
    Đã được thích:
    11
    T làm và thấy tốt hơn nên bảo, thích thì b làm theo, kô thì làm cách k thôi
     
  13. thaibinhdon

    thaibinhdon New Member

    Tham gia ngày:
    6 Tháng sáu 2014
    Bài viết:
    17
    Đã được thích:
    5
    Ban thử thế này xem: mặc dù không bật dữ liệu nhưng sóng để ở chế độ 3g sẽ yếu hơn 2g . Bạn chuyển sang 2g có đỡ hơn ko
     

Chia sẻ trang này