Hỏi LG LTE 3 bị rung rung icon khi sạc ?

Thảo luận trong 'LG Optimus LTE 3' bắt đầu bởi zenki1, 13 Tháng tư 2014.

  1. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
    Tình hình là thế này các bác ạ , cho e hỏi luôn là con LTE 3 của em khi e điều chỉnh sắp xếp mấy icon ở màn hình chính cho nó gọn và nhìn đẹp mắt hơn, thì phát hiện icon nó bị rung rung tại vị trí ngón tay chạm vào màn hình, nhìn thấy rất rõ, giống như bị loạn. Và lúc đó máy em đang cắm xạc. Thấy không ổn, em mới rút xạc ra, kiểm tra lại lần nữa xem có bị như vậy nữa không thì không thấy bị như thế, khi dùng thì hoàn toàn bình thường ( kể cả khi nhắn tin ) chỉ có giữ cái icon trong lúc sạc thì icon nó rung rung ( đã có clip ) , e đổi các loại sạc rồi vẫn thế , kể cả sạc zin của LG L9 , sạc zin của lumia 820 ??các bác bác có máy bác thử giúp e cái xem có phải cái nào cũng bị k ạ ?
    VIDEOS ĐÂYẠ

     
    Last edited: 13 Tháng tư 2014
  2. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
  3. Bạch Ngọc Đô

    Bạch Ngọc Đô Moderator Staff Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    1,000
    Đã được thích:
    359
    bác về rom gốc thử xem có bị nữa k? mh thử trên máy của mh thì k thấy có hiện tượng như vậy.
     
    zenki1 thích bài này.
  4. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
    sặc nhọ rồi @@ , e đang ở rom gốc V10m đây @@
     
  5. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
  6. Hoan Le

    Hoan Le Member

    Tham gia ngày:
    11 Tháng hai 2014
    Bài viết:
    33
    Đã được thích:
    0
    Bác quay clip cho anh em xem thử cái @@ chứ emv ẫn chưa hình dung ra được @@
     
  7. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
    đa
    đã có clip bác ah :)
     
  8. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Thử bản rom khác chưa bác

    Gửi từ LG-F180 của tôi bằng cách sử dụng Tapatalk
     
  9. Never_Say_No

    Never_Say_No Active Member

    Tham gia ngày:
    10 Tháng một 2014
    Bài viết:
    208
    Đã được thích:
    48
    :(
     
    Last edited: 15 Tháng tư 2014
  10. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
    e đổi rom khác và đổi sạc khác thì thấy h k thế nữa @@
     
    msmobile thích bài này.
  11. Never_Say_No

    Never_Say_No Active Member

    Tham gia ngày:
    10 Tháng một 2014
    Bài viết:
    208
    Đã được thích:
    48
    Bạn dùng rom và sạc gì thì hết. Mình cũng bị máy mình mua bradnew fullbox chẳng nhẽ bị sạc đểu sao. :(
     
  12. zenki1

    zenki1 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    136
    Đã được thích:
    26
    đổi sang rom v1 bác ạ @@ , tình trạng 1 số máy cũng bị thôi , đến con OP G hàng công ty còn bị nữa là :3
     
  13. Never_Say_No

    Never_Say_No Active Member

    Tham gia ngày:
    10 Tháng một 2014
    Bài viết:
    208
    Đã được thích:
    48
    Về rom gốc cũng không hết à bạn. Phải V1 của hoangnova lại sửa được lỗi này sao :D
     
  14. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Gần như chắc chắn là do sạc b nhá.b mua máy ở đâu.sạc chuẩn ko

    Sent from my LG-F180
     
  15. Never_Say_No

    Never_Say_No Active Member

    Tham gia ngày:
    10 Tháng một 2014
    Bài viết:
    208
    Đã được thích:
    48
    Mình mua máy bradnew fullbox máy mua bên msmobile chẳng nhẽ....................... :D
     
  16. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Vậy là ok rồi bác, lỗi pm thôi bác ạ.
     
  17. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Cái j cũng có rủi ro mà b.:)

    Sent from my LG-F180
     
  18. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    Cái này do sạc thôi. cái sạc bị, cái lại ko, chả hiểu, tưởng sạc zin là như nhau hết :D
     
  19. rainbow_tkqn

    rainbow_tkqn Active Member

    Tham gia ngày:
    27 Tháng ba 2014
    Bài viết:
    164
    Đã được thích:
    41
    mình cũng bị y thế này, rom của thánh hoàng @@
     
  20. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Các bác cứ về rom stock test lại xem có bị trên nền rom gốc không đã nhé, nếu trên nền rom gốc vẫn bị thì 1 là do máy 2 là do sạc ạ.
     

Chia sẻ trang này