Hỏi lg lu6200 không vào mạng 3g được

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi hainam, 19 Tháng bảy 2013.

  1. hainam

    hainam Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    99
    Đã được thích:
    18
    help me với các bác ơi .tình hình la e đang dùng rom stock 186 thì vào 3g như bình thường .nhưng sau khi root ,rec rồi cài bản rom "P930.V20F-HoangNova.Ver1.01-14.01.2013_final" thì không dùng được 3g la sao vậy ah :( 2013-07-19 22.53.09.png
     
  2. louiszhang

    louiszhang Member

    Tham gia ngày:
    17 Tháng bảy 2013
    Bài viết:
    91
    Đã được thích:
    39
    Set APN chưa ?
     
  3. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Chữ E vào làm sao đc. Cài đặt chế độ mạng là Chỉ WCDMA thôi .

    Sent from my LG-LU6200 using LG Việt mobile app
     
  4. hainam

    hainam Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    99
    Đã được thích:
    18
    mình set apn rùi .cũng chọn cả wcdma only va wcdma prefreed .cũng cả handset lại nữa vẫn không đc :confused: 2013-07-20 08.47.06.png
     
  5. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Up lại baseband của P936 đi bạn.

    Sent from my LG-LU6200 using LG Việt mobile app
     
  6. tuanowen

    tuanowen New Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    26
    Đã được thích:
    0
    cho mình hỏi là .Con lu6200 của mình đã đk 3g bằng cách soạn tin DK 3g gửi 345 .Đã báo thành công vào vào được web ,nhưng sao nó ko hiện lên chữ 3g mà chi hiện lên chữ G và có 2 mũi tên ngược nhau thôi.Xin các pro chỉ giáo.tks
     
  7. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    xem lại đã set apn chưa. đã chuyển sang chế độ 3g chưa
     
    tuanowen thích bài này.
  8. louiszhang

    louiszhang Member

    Tham gia ngày:
    17 Tháng bảy 2013
    Bài viết:
    91
    Đã được thích:
    39
    Đó mới là GPRS chứ chưa là 3g . *#*#4636#*#* , chọn thông tin điện thoại , chọn WCDMA Only nếu muốn xài 3G. Có thể sẽ phải khởi động lại máy để dùng .
     
    tuanowen thích bài này.
  9. tuanowen

    tuanowen New Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    26
    Đã được thích:
    0
    đã test và khởi động lại thì hiên 3g .nhưng sau đó tắt đi vào lai thi hiện G .hjx.Vào *#*#4636#*#*.thì thấy lại về WCMD pefecrt chứ ko phải WCMA only.hjx
     
  10. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Cũng bị tình trạng tương tư, vào 4636 chọn 3g only nhưng nó cứ nhảy về 2g only thế mới lạ chứ. Đang dùng snake 1.4.2
     
  11. bá phướcc

    bá phướcc Member

    Tham gia ngày:
    14 Tháng chín 2013
    Bài viết:
    32
    Đã được thích:
    4
    Mình cũng bi ting trang vậy mjh dang dung rom 4.0.4
     
  12. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Đang thử về stock lại xem sao, nản ghê!
     
  13. minhdung_2502

    minhdung_2502 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    757
    Đã được thích:
    139
    theo như mình bik thì tại vì bạn từ 4.1 về snake nên nó vậy, trước khi về 4.0 bạn phải để mạng thành WCMD pefecrt :laugh: mới bình thường lại được, hình như lỗi này đã fix dc, bạn hỏi anh gts8003 xem sao
     
    khamvaphaonline thích bài này.

Chia sẻ trang này