Hỏi Lg LU6200 rút cáp tắt nguồn...

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi NightRider, 21 Tháng hai 2014.

  1. NightRider

    NightRider New Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    11
    Đã được thích:
    2
    Con lu6200 của em khi sạc thì cứ rút cáp ra là tắt nguồn, mà chỉ gặp tình trạng này trên rom sphinx v4 và v4.1. Các rom khác không hề bị. Mà em thì thích mỗi bản sphinx v4.1, các cao thủ cho em hỏi có cách nào khắc phục được không ạ?
     
  2. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Bác sạc bằg cáp usb hay đồ sạc, mình cắm cáp kể nối đt vs mt cũg bị khởi động lại
     
    voihp thích bài này.
  3. NightRider

    NightRider New Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    11
    Đã được thích:
    2
    Mình sạc bằng đồ sạc, mà sạc bằng usb cũng bị nữa
     
  4. voihp

    voihp Member

    Tham gia ngày:
    30 Tháng một 2014
    Bài viết:
    144
    Đã được thích:
    20
    con Su của mình cũng bị y như b,rom Sphinx 4.1,ko hiểu tại sao?
     
  5. NightRider

    NightRider New Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    11
    Đã được thích:
    2
    Mấy cao thủ đâu rồi vào giúp với...
     
  6. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    mình thì dị ứng với v4 cái vào delay kinh khủng
     
  7. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Delay thì có nhưg k tới mức kinh khủng đâu bác
     
  8. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    Máy em cài delat hơn cả v3. V3 delay cuộc gọi thôi chứ v4 delay cả cảm ứng
     
  9. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    E xài k delay lắm đag xài sphinx trog suốt k đen e chỉnh sửa đôi chút
     
  10. NightRider

    NightRider New Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    11
    Đã được thích:
    2
    Em xài v4 mà cũng đâu thấy delay gì nhiều đâu, nói chung là chấp nhận đc, mà còn vấn đề của em có ai có cách nào giải quyết giúp không?
     

Chia sẻ trang này