Hỏi LG Optimus LTE2 đang kết nối đàm thoại thì bị mất tiếng!?

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vungoc, 15 Tháng tám 2013.

  1. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    kira thích bài này.
  2. kira

    kira Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    100
    Đã được thích:
    18
  3. Giang

    Giang Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    399
    Đã được thích:
    98
    Quan trọng là mẫu 644 biết rồi, khi copy và mục cần copy mà biết có file đó có sẵn thì phải đổi tên hoặc xoá đi. và tất nhiên đầu tiên phải là set r/w ở root explorer
     
  4. kira

    kira Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    100
    Đã được thích:
    18
    mình đổi tên file cho giống file trong máy, cop đè lên và set như hình rồi. restart máy xong không thực hiện được cuộc gọi và báo lỗi :notworthy:
     
  5. qpanda

    qpanda New Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    1
    Đã được thích:
    0
    mình đã thử hết rất nhiều rom.up kdz ve 20f...vẫn bị như thường.đạng gọi chẵn nghe gì. hoặc không nghe khi bên kia vừa bắt máy luon. còn lỗi là đang nói chiện tự tắt máy nữa cơ. Mình đang sài bản L luôn
     
  6. danhdonghht

    danhdonghht New Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    5
    Đã được thích:
    0
    Toàn link hỏng máy em 2 tuần nay cũng dính lỗi đó mà chưa tìm đc cách
     
  7. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3

    Bác cho em hỏi là máy em ROM Stock 4.1.2 chưa root thì làm sao mà chép và thao tác được như bác ạ? bắt buộc phải root máy mới được à?
     
  8. Dembuonhn

    Dembuonhn Active Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    349
    Đã được thích:
    63
    Mình cũng dính như thớt. Nhưng thỉnh thoảng thôi. Mình đang dùng sling 153 có làm theo đc k bạn
     
  9. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Máy mình là LV cũng bị tình trạng này. Mình khắc phục đủ cách nhưng ko được, gọi vài cuộc ok thì lại bị một lần ko nghe thấy gì, phải khởi động lại máy mới xong, sau đó gọi vài cuộc lại mất tiếng một lần và lại phải khởi động lại, rất bực mình. Mới đọc bài của bác LoveSky rồi làm theo và hiện tại dùng mấy ngày nay chưa bị mất tiếng chút nào, nghe gọi vô tư thoải mái, lại có thêm Sim Toolkit.

    Cách làm theo 2 bước như sau:

    1. Các bạn download file này về:
    https://mega.co.nz/#!hw8HmAoJ!eVS7dF7bhWxRI8fPoYBM0QiXDLxvfoY8KYJwJc_ZyUU
    Dùng phần mềm Root Explorer chép đè file này vào system/lib rồi set 644 (Nếu cẩn thận thì các bạn copy file libaudcal.so cũ qua chỗ khác rồi chép file mới kia vào)

    2. Flash file baseband này qua Recovery (ko cần wipe gì, cứ thế flash, dùng cho nền 4.1.2)
    https://mega.co.nz/#!ZgVX2QLC!T51SuTLReIxJHhh7Yc_7f38MehtTlmwMUbbhzxAPQfg

    Dành cho các nền Rom khác thì các bạn xem tại đây:
    http://lgviet.com/forum/threads/bas...ho-4-1-2-va-4-0-4-miui-cm-danh-cho-l-lv.3493/
    Lưu ý: Chỉ dùng cho bản L/LV
     
  10. qhuyhp

    qhuyhp New Member

    Tham gia ngày:
    19 Tháng chín 2013
    Bài viết:
    19
    Đã được thích:
    0
    Mình cũng vậy bạn ạ. Bạn thử test rồi cho mình biết kết quả với nhé.
     
  11. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    Em cũng vừa up lên bản Sling v.16 của và dính ngay lỗi đàm thoại mất tiếng, phải khới động lại thì mới bình thường được nhưng chỉ cũng chỉ đàm thoại tầm 40 giây tới tầm 1 phút là lại mất tiếng, bác nào ngâm cứu được cách fix lỗi triệt để thì khai sáng cho ae với nhé!
     
  12. yuduy

    yuduy Member

    Tham gia ngày:
    2 Tháng bảy 2013
    Bài viết:
    58
    Đã được thích:
    9
    Bước 1 em có làm từ lâu mà vẫn bị dính lỗi, có lẽ phải làm tiếp bước 2. Cho em hỏi flash file baseband này không cần wipe nghĩa là máy mình vẫn dữ nguyên dữ liệu như xưa hả?
     
  13. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    692
    Đã được thích:
    228
    Đúng rồi chỉ cần up là được
     
    yuduy thích bài này.
  14. littlega

    littlega New Member

    Tham gia ngày:
    29 Tháng bảy 2013
    Bài viết:
    9
    Đã được thích:
    0
    Em làm theo cái này. Bây giờ máy hao pin quá. 50% qua đêm tắt nguồn luôn :cry:. Máy em LV
     
  15. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Máy mình pin vẫn bình thường. 2 ngày nay chưa thấy hiện tượng lỗi cuộc gọi. Hy vọng...
     
  16. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3

    Mình đã chuột bạch cách của bác này cả bước 1 và 2 và chính thức xác nhận vs ae là đã FIX được lỗi mất tiếng khi đàm thoại nhé, trước giờ up đủ các loại ROM, dùng đủ các cách ko ăn thua, may quá giờ fix được rồi :D
    Duy chỉ có một lỗi khi dùng cách này là không vào Mobile Network được, vào là bị bật ra ngay :D
     
    ngoctuyenjyp thích bài này.
  17. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Mình chưa bị phát nào nhỉ :D

    Sent from my LG-F160L using Tapatalk 2
     
  18. qhuyhp

    qhuyhp New Member

    Tham gia ngày:
    19 Tháng chín 2013
    Bài viết:
    19
    Đã được thích:
    0
    Mình F160 Lv, đang dùng bản này THỈNH THOẢNG cũng bị lỗi như vậy
     
  19. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Bạn xem lại ROM nhé, máy mình vẫn vào các mục bình thường, ko bị bật ra một mục bất kỳ nào cả.

    Bạn cũng xem lại ROM hoặc pin nhé, máy mình sau khi flash thì pin ảnh hưởng rất ít, hầu như ko có thay đổi ^^

    Chuẩn đó bạn, giữ nguyên dữ liệu như xưa.
     
    Trung SGN thích bài này.
  20. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Cũng khá lâu rồi nhỉ, đã bị lại chưa?:D:D:D
     
    ngoctuyenjyp thích bài này.

Chia sẻ trang này