Hỏi LG Optimus LTE2 đang kết nối đàm thoại thì bị mất tiếng!?

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vungoc, 15 Tháng tám 2013.

  1. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Dùng ngon mà bác, từ khi làm theo cách này thì tới giờ chưa bị phát nào, có thể đây là cách fix chuẩn nhất cho bản L/LV về vụ lỗi gọi điện mất tiếng :D
     
    Trung SGN, trandangarch and LoveSky like this.
  2. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    :D
     
    trandangarch and ngoctuyenjyp like this.
  3. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Tuyệt vời bác lovesky ạ, thanks bác. Bây giờ mới thực sự hài lòng về lte2
     
  4. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    :p
     
  5. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    Tiện có mặt chính chủ ở đây bác LoveSky có thể hướng dẫn em cách fix lỗi: Unfortunately the process com.android.phone has stopped. mỗi khi em vào Settings >>> Connectivity >>> Mobile Networks không ạ? em chả biết vì sao nữa, giờ không vào trong đấy cấu hình được nên điện thoại lúc cần vào 3G nó chỉ lên được mỗi chữ H thôi chứ ko lên nổi 3G :(
     
  6. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bạn đang dùng rom gì?
     
  7. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3

    Dạ Rom của bác luôn SLING v1.6 bác ạ :D

    Mà bác cho em hỏi ở mục quick setting có cái phần: 2G manual/2G only tác dụng của nó là gì vậy bác?
     
  8. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    cuongkec thích bài này.
  9. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    Vì trước lên Sling v1.6 default là bị cái lỗi muôn thuở ĐÀM THOẠI MẤT TIẾNG bác ạ nên em làm theo cách của bác LoveSky:




    Sau đó thì khắc phục được lỗi ĐÀM THOẠI nhưng lại bị cái lỗi này, à mà em thay cả file LGPhone.apk trong system/app nữa bác ạ :D
     
  10. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Thay cả LGPhone thì lỗi là đúng rồi =.= :D
     
    ngoctuyenjyp thích bài này.
  11. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Mỗi lần muốn vào 3G nó chỉ hiện chữ H là đúng rồi còn gì. Còn lỗi kia thì chưa ai gặp. E cũng chưa biết. Bác gửi logcats cho anh mrdrg10 xem thế nào nhé.
    Chứ nhiều bác fix cách của em ok mà chưa gặp lỗi này a. Bác bản L,LV chứ ạ?
     
  12. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    Em vừa copy lại file LGPhone.apk mặc định của bản Sling v1.6 thì lại ok rồi bác ạ nhưng ko biết có bị lại cái lỗi mất tiếng khi đàm thoại không, lỗi khó chịu vãi >"<

    Đâu bác, thỉnh thoảng e vẫn thấy nó lên chữ 3G mà, nhưng hy hữu lắm :D (máy em bản LV :D)


    *P/s: Mà chả hiểu sao thằng bạn em nó dùng cũng mạng em, vào 3G chơi Clash of Clash vs Castle Clash ầm ầm, ảnh ọt load trên facebook, google+... rõ nhanh mà sao của em chậm thế nhỉ, 3G mà cảm giác chậm như GPRS ý, chán quá :((, mà rõ ràng là sóng sánh căng đét :(
     
  13. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Bác mới dùng à? 3G là chậm bác ạ. Nó phải nên chữ H thì tốc độ mạng mới nhanh đc. :(:(:( E-3G-H
     
    cuongkec thích bài này.
  14. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    Uả thế hả bác? em chả biết, quê quá :">

    Nhưng 1 điều e chắc chắn là không hiểu con máy em vào 3G chậm hay do mạng nữa, nhưng nếu do mạng thì thằng bạn e nó cũng dùng mạng em mà nó vào game ầm ầm, em thì đêk vào được mới đau :(, ko vào được 1 phát nào luôn mới dã man, vào fb load ảnh cũng chậm ý, chả hiểu nữa >"<
     
  15. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
     
  16. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Đúng là thay cái lgphone.apk zin vào hết bị lỗi. Cảm ơn bác cuongkec
     
  17. cuongkec

    cuongkec Member

    Tham gia ngày:
    25 Tháng chín 2013
    Bài viết:
    41
    Đã được thích:
    3
    hehe, lần sau bác định làm gì thì cứ mail em câu, em chuột bạch trước cho :laugh:))
     
    trandangarch thích bài này.
  18. Huynh Toan

    Huynh Toan New Member

    Tham gia ngày:
    17 Tháng mười 2013
    Bài viết:
    9
    Đã được thích:
    0
    Link die hết rùi hay sao đó mấy bác .. úp link lại cho em voi ... mua máy mới 1 ngày dính lỗi này liền ...
     
  19. Huynh Toan

    Huynh Toan New Member

    Tham gia ngày:
    17 Tháng mười 2013
    Bài viết:
    9
    Đã được thích:
    0
    mọi nguoi cho mình hỏi vào recover như thế nào vậy .... lần đầu tiên sài lg nên k pit
     
  20. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    link sống nhăn nhá.b qua toppic lte2 all in one có hết nhá
     

Chia sẻ trang này