Lỗi recovery.

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi mrbeoheo, 26 Tháng chín 2014.

  1. mrbeoheo

    mrbeoheo New Member

    Tham gia ngày:
    21 Tháng bảy 2014
    Bài viết:
    19
    Đã được thích:
    0
    Tình hình là e nghịch ngu chọn format system ở recovery giờ nó lỗi treo logo mà recovery cũng không vào được luôn. Bác nào biết cách sửa lỗi thì chỉ hộ e cái.
     
  2. quangtraubeo

    quangtraubeo Active Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    95
    Đã được thích:
    28
    Có rec vĩnh viễn thì vào rec vĩnh viễn. Không thì KDZ lại thôi.
     
  3. Locpham

    Locpham New Member

    Tham gia ngày:
    25 Tháng chín 2014
    Bài viết:
    5
    Đã được thích:
    0
    Em cũng bị giống bác này...Tình hình là KDZ thi báo lỗi "wparam 100 lParam 5000"....e kdz các kiểu vẫn lỗi y vậy. :( pro nào biết cách khắc phục giúp e với....Máy chỉ khởi động tới logo LG thôi, để thêm mấy giây nữa là nó hiện con robo nằm ngửa....:roflmao:
    E kdz nó như lày nè các bác: Untitled.png
     
  4. mrbeoheo

    mrbeoheo New Member

    Tham gia ngày:
    21 Tháng bảy 2014
    Bài viết:
    19
    Đã được thích:
    0
    rec vĩnh viễni vào bằng tổ hợp phím nguồn + volum phải ko? e có rồi nhưng giờ ko vào đc nữa
     
  5. mrbeoheo

    mrbeoheo New Member

    Tham gia ngày:
    21 Tháng bảy 2014
    Bài viết:
    19
    Đã được thích:
    0
    e đẻ 5p thì nó vẫn cứ hiện cái logo LG thôi
     
  6. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    volume(+) + home + nguồn.
    bạn kiểm tra lại file kdz xem. Hoặc driver.
     
  7. Locpham

    Locpham New Member

    Tham gia ngày:
    25 Tháng chín 2014
    Bài viết:
    5
    Đã được thích:
    0
    Em thử đủ cách cũng ko vào recovery dc, Driver va kdz e thử hết rồi bác ah....đổi cả pc để kdz cũng vẫn bị....help me.....
     
  8. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Bạn dùng tools 2014 thử.
     
  9. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,033
    Đã được thích:
    1,685
    Bạn thử kdz lại 2 3 lần xem sao. Nếu lần nào iparam cũng đến 10 rồi dừng thì khả năng cao là lỗi ổ cứng rồi :(
     
  10. Locpham

    Locpham New Member

    Tham gia ngày:
    25 Tháng chín 2014
    Bài viết:
    5
    Đã được thích:
    0
    E thử chắc cũng chục lần rồi....đã đưa e nó vào "viện" rồi...hix....đang đợi kết quả......:geek:
     
  11. caubebimu

    caubebimu Member

    Tham gia ngày:
    7 Tháng chín 2014
    Bài viết:
    28
    Đã được thích:
    1
    up hộ thớt. cho mình ké tí, mình còn một số linh kiện cuả 2 em LTE tan xác như sau
    màn hình LCD, không phải cảm ứng nhé: 100K
    nắp lưng: 30K
    camera: 50K
    mặt sau:20K
    Cụm loa và rung: 30K
    cụm mixc, tai nghe, cảm biến ánh sáng, tiệm cận: 30K
    main phụ: cổng sạc usb, đèn phím cảm ứng, anten wiffi: 40K
    nút volume, nút nguồn, phím home: 20k
    ANTEN: AI MUA CÁI GÌ TRÊN THÌ CHO LUÔN

    ai cần gì gọi điện trực tiếp cho mình nhé, không trả lời sms:
    0166, tám tám 5, 13 hai năm
    đại học Công nghệ giao thông vận tải, Thanh xuân. hn
     

Chia sẻ trang này