Lỗi bật loa ngoai bị hú và rè khi gọi điện thoại !!!!

Thảo luận trong 'LG Optimus LTE 3' bắt đầu bởi samoth, 28 Tháng tám 2014.

  1. samoth

    samoth Member

    Tham gia ngày:
    1 Tháng tư 2014
    Bài viết:
    43
    Đã được thích:
    12
    Có ai bị như mình ko nhỉ. Khi gọi điện bình thường thì mic và loa trong đều tốt, to và rõ ràng. Nhưng trong lúc gọi mà bật loa ngoài thì loa hú và rè rất to, để 1 lúc thì yên nhưng chỉ cần nói 1 tí vào mic thì lại hú, bên kia cũng nghe tiếng hú hoặc ko nghe thấy gì, tắt loa ngoài thì lại bt. Chỉ bị lúc bật loa ngoài khi đang gọi điện, còn gọi điện bình thường thì loa trong và mic vẫn tốt, loa ngoài nghe nhạc bt, mic ghi âm và quay phim tốt.

    Search thử thì thấy cũng có nhiều trường hợp iPhone hay đt khác cũng bị, và dc cho là lỗi chip IC Audio.

    Ở SG thì kiểm tra và sửa ở đâu tốt nhỉ ?
     
  2. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    mang qua mình kiểm tra cho nhé. Giá thay chip audio tính bạn 350k thui
     
  3. samoth

    samoth Member

    Tham gia ngày:
    1 Tháng tư 2014
    Bài viết:
    43
    Đã được thích:
    12
    Vậy là bị Chip Audio hả bạn. Có gì qua lễ lên SG, qua 3t store kiểm tra vậy :)
     
    Last edited: 28 Tháng tám 2014
    3t store thích bài này.
  4. samoth

    samoth Member

    Tham gia ngày:
    1 Tháng tư 2014
    Bài viết:
    43
    Đã được thích:
    12
    Đã mang qua 3t Store kiểm tra, lúc test thì lại hoạt động ngon lành :oops: Chả hiểu nổi, có lẽ do Rom chăng ? Mà ko sao là mừng rồi !

    Cám ơn các anh bên 3t Store đã nhiệt tình kiểm tra giúp mình (:

    Sent from my LG-F260S using Tapatalk
     
  5. skyrocket299

    skyrocket299 Đột tử

    Tham gia ngày:
    11 Tháng mười 2013
    Bài viết:
    611
    Đã được thích:
    26
    cái này do sóng yếu là bị hú thôi
     

Chia sẻ trang này