Lt2 để lâu khó bật màn hình, bác nào có kinh nghiệm chỉ giúp với?

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi trieuniemvui, 24 Tháng năm 2014.

  1. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Như tiêu đề con Lte2 của mình gần đây bi hiện tượng để lâu rất khó bật màn hình, cài các bản room minimal và sling 1.5 đều bị như vậy. Khồng biết do phan cứng hay phần mềm nữa?
     
  2. Sabee Ngố

    Sabee Ngố New Member

    Tham gia ngày:
    24 Tháng năm 2014
    Bài viết:
    10
    Đã được thích:
    0
    máy mình cũng thế, phím nguồn vá phím âm lượng, đang dùng sling 1.5.3, lúc trước dùng rom của bác lamhoang lại ngon
     
  3. haohoa0912

    haohoa0912 Member

    Tham gia ngày:
    28 Tháng ba 2014
    Bài viết:
    125
    Đã được thích:
    11
    Set cpu tăng giá trị min thử xem
     
  4. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Set cpu min nhưng thoát ra vao lại lại ở giá trị bằng 0 ban ah.
     
  5. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    khả năng bạn để tốc độ CPU ít rồi
     
  6. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Xóa set cpu đi khởi động lại nếu hết thì do cách set cpu của bạn . còn ko thì kdz về thử stock xem còn bị ko .
     
  7. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Khả năng do cái set cpu thật. Từ trưa đến giờ thấy ổn. Cảm ơn các bạn nhé!
     
  8. tranngoc87

    tranngoc87 Active Member

    Tham gia ngày:
    12 Tháng năm 2014
    Bài viết:
    759
    Đã được thích:
    77
    Set cpu để tiết kiệm pin quá đây mà, các bác dùng đt đốt pin như nc lã ý nhỉ, m thì thấy cứ dùng 1 ngày là cắm sạc trc khi đi ngủ, sáng lại dùng

    Sent from my LG-F160L using Tapatalk
     
  9. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Minh dùng 2 pin nên không set cpu làm gì cả. Nhưng có lẽ nguyên nhân không hoàn toàn là do set cpu vi thi thoảng vẫn bị :(
     
  10. tranngoc87

    tranngoc87 Active Member

    Tham gia ngày:
    12 Tháng năm 2014
    Bài viết:
    759
    Đã được thích:
    77
    Khuyên chân thành bạn kdz stock rồi fix lỗi, gỡ app hàn, máy chạy cực kì ổn định, tiết kiệm pin

    Sent from my LG-F160L using Tapatalk
     
  11. tranngoc87

    tranngoc87 Active Member

    Tham gia ngày:
    12 Tháng năm 2014
    Bài viết:
    759
    Đã được thích:
    77
    Rom minimal có ứng dụng cấm mở khóa màn hình khi bị che, nếu dùng ốp lưng cả máy thì nó che mất cảm biến đó thì bấm k lên

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  12. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Mình đã kdz stock bản 20G rồi, vẫn bị hiện tượng như vậy, còn ốp lưng thì chỉ ốp phía sau từ khi mua về vẫn dùng, mình nghĩ là không ảnh hưởng gì. Chắc là do phần cứng, kiểu này chắc phải chia tay em nó rồ :(i.
     
  13. tranngoc87

    tranngoc87 Active Member

    Tham gia ngày:
    12 Tháng năm 2014
    Bài viết:
    759
    Đã được thích:
    77
    Xin chia buồn, bạn chia tay chia chân thì để cho mình nhé, hi hi

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  14. sony tèo

    sony tèo Active Member

    Tham gia ngày:
    4 Tháng năm 2014
    Bài viết:
    237
    Đã được thích:
    41
    con mình cũng bị thế này.hôm qua cũng nghịch thử set cpu.các bác chỉ cho e cách set với.e hơi ngu về khoản này :(
     
  15. lekonu

    lekonu Member

    Tham gia ngày:
    12 Tháng chín 2013
    Bài viết:
    87
    Đã được thích:
    9
    nếu mở không lên, nhấn giữ nút nguồn là đc:P
     
  16. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    Nhấn giữ nguồn vài lần lên nhưng bực mình là cuộc gọi đến nó cũng không lên hoặc lúc cần dùng bấm mãi chẳng được.
     
  17. trieuniemvui

    trieuniemvui Member

    Tham gia ngày:
    22 Tháng một 2014
    Bài viết:
    56
    Đã được thích:
    7
    set cpu làm gì mất công, mình set các kiểu vẫn bị, kdz cả rom gốc rồi không ăn thua gì cả. Có lẽ con này lỗi về phần cứng rồi.
     
    Last edited: 2 Tháng sáu 2014

Chia sẻ trang này