Hỏi LTE 2 Thỉnh Thoảng Mất Tiếng Khi Nghe Gọi

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vinhtruongvn, 11 Tháng một 2014.

  1. vinhtruongvn

    vinhtruongvn Member

    Tham gia ngày:
    9 Tháng một 2014
    Bài viết:
    33
    Đã được thích:
    7
    Em Mới Lấy Con LTE2 Bản LV Được 1 Tuần Này.Mới Mang Về 1 Hôm Thì Máy Đang Dùng Rom Gốc 20D chưa làm gì cả tự nhiên mẹ em gọi điện thì không thể nói hay nghe cái gì cả,mẹ em cũng không nghe được em nói ,tưởng do rom lỗi ,em về up Lên Bản Sling 1.5.3 được 3 Hôm thì lại bị dính tiếp phát nữa

    có bác nào bị bệnh này giống em không ạ.em đang kéo thử bản minimal 1.6 xem khắc phục được không :cry:
     
    toanit1088 thích bài này.
  2. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Bệnh này cố hữu rồi, bạn nên để chế độ 3G only nếu có dùng 3G, nếu ko dùng 3g thì để chế đố 2G only. Đảm bảo ko bao giờ bị.
     
    toanit1088 thích bài này.
  3. vinhtruongvn

    vinhtruongvn Member

    Tham gia ngày:
    9 Tháng một 2014
    Bài viết:
    33
    Đã được thích:
    7
    Em Không Dùng 3G Hay 2G ạ.ngồi nhà onl mỗi Wifi
     
  4. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Bác adb reboot recovery 1 lần là hết.
    Nếu lười thì up baseband v20f :)
     
    toanit1088 and Tôn Ngọc like this.
  5. vinhtruongvn

    vinhtruongvn Member

    Tham gia ngày:
    9 Tháng một 2014
    Bài viết:
    33
    Đã được thích:
    7
    Sáng e mới kdz lại thì bị com.androin phone rồi adb lại rùi.dùng mấy hôm xem còn bị ki
     
    toanit1088 thích bài này.
  6. quanghoa

    quanghoa New Member

    Tham gia ngày:
    30 Tháng mười hai 2013
    Bài viết:
    20
    Đã được thích:
    2
     
  7. super_stupid

    super_stupid Member

    Tham gia ngày:
    9 Tháng mười 2013
    Bài viết:
    82
    Đã được thích:
    24
    Máy mình đang bị mất âm hệ thống như âm lúc khóa/mở khóa mh, âm ấn phím số ... tự nhiên nó mất ! Nghe nhạc vẫn bt, gọi điện nghe bt ! @@
    Chả bit bị sao ! Đánh dấu tích đầy đủ trong phần cài đặt âm lượng rồi !
    Có bác nào bị ko ?
    ROM VDT 11 ạ !
     
  8. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Lên mấy rom chạy serve quốc tế + bsb vs930 là hết bị bệnh này bác. Vd như sphinX,sling,...
     
    toanit1088 thích bài này.
  9. toanit1088

    toanit1088 Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    43
    Đã được thích:
    5
    Em cũng đang bị lỗi này. Em dùng Sling 1.5.1, Sling 1.5.2, với cái rom của bác doccosauhan, đều bị :(. Không biết bản rom nào, hay cách khắc phục tnao ah? Bác đã khắc phục được chưa?
     
  10. toanit1088

    toanit1088 Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    43
    Đã được thích:
    5
    Tình hình thế nào rồi bác?
     
  11. toanit1088

    toanit1088 Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    43
    Đã được thích:
    5
    Nếu dùng sling 1.5.3 vs baseband vs930 là hết ah?
     
  12. vinhtruongvn

    vinhtruongvn Member

    Tham gia ngày:
    9 Tháng một 2014
    Bài viết:
    33
    Đã được thích:
    7
    E chuyển sang dùng minimal 1.8 thì ko thấy bị nữa rồi :).

    Sent from my LG-F160L using LG Việt mobile app
     
    toanit1088 thích bài này.
  13. toanit1088

    toanit1088 Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    43
    Đã được thích:
    5
    Em dùng Minimal vẫn bị, nhưng đang flash bsb v20f+vs960 và đang theo dõi :)
     

Chia sẻ trang này