Hỏi Lte2 bản l bị lỗi mất sóng

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi weziths, 9 Tháng tám 2013.

  1. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Chào các ace.
    Hiện tại e đag có 1e lte2 bị hiện tượng mất sóng 2g khi để chế độ wcdma only và wcdma perefered, nhưng khi chỉ để chế độ gsm only thì sóng 2g ko bị mất.

    E đã thử trên room stock bản L,rom cook các kiểu vẫn bị hiện tượng vậy.

    E thử up các baseband docomo, v20s các kiêu vẫn bị vậy.

    Mong các ace trợ giúp.
    Thanks
    Sent from my LG-F160L using Tapatalk 2
     
    super_stupid and Xstt like this.
  2. tjchen

    tjchen Active Member

    Tham gia ngày:
    27 Tháng sáu 2013
    Bài viết:
    308
    Đã được thích:
    134
    thật hay trêu đấy...hix.để chế độ wcdma only tức là chỉ có 3g.lúc đó thì lấy đâu ra 2g nữa....
     
    weziths thích bài này.
  3. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Không phải vậy bạn à, mà là nó bị mất hẳn sóng đt sóng gsm ấy.

    Sent from my LG-F160L using Tapatalk 2
     
  4. bamboohit

    bamboohit Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    63
    Đã được thích:
    11
    Sóng 3G lúc nào cũng yếu hơn 2G bạn à. Cũng có trường hợp Up rom mất 3G rồi đấy, bạn thử lại với Sim khác hoặc khu vực nào gần cột sóng xem
     
    weziths thích bài này.
  5. macvancuong

    macvancuong Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    47
    Đã được thích:
    6
    nếu mất hẳn xong thì vảo RCW rồi clear data, cache, david cake đi là đc
     
    weziths thích bài này.
  6. Northernrock

    Northernrock Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    139
    Đã được thích:
    17
    Có nghĩa là sóng 3g kém , ở chỗ bác ở sóng mới thế hay đến đâu cũng thế
     
    weziths thích bài này.
  7. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    thử bsb vs930 xem
     
  8. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Hiện tại bản rom cũng mình dùng lúc chưa.bị trường hợp này khi bật 3g hoặc tắt thì sóng gsm ko bị mất, bị mất sóng ở đây nó bị trường hợp giống như khi chưa gắn sim
    E đã thử clear các kiêu và up rom gốc vẫn bị trường hợp vậy
    Từ trc e vẫn dùng sóng vẫn bt kể cả 3g,từ khi bị hiện tượng này nó mơi bị vậy.

    Sent from my LG-F160L using Tapatalk 2
     
  9. boybuntb

    boybuntb Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    120
    Đã được thích:
    19
    Bạn thử bsb khác xem. Kô thì kdz lại rồi úp rom vs bsb
     
    weziths thích bài này.
  10. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Mìh đã thử up hết các baseband khác,nhưng vẫn bị trg hợp vậy,kể cả up rom stock,coook và uwipe các kiểu vẫn bị.

    Tạm thời mình đag dùng lte on off để máy ở kiêu gsm only thì ko bị mất sóng.

    Bác nào cao tay vào jup với, chứ e đag lo nó bị lỗi phần cứng thì tèo.

    Sent from my LG-F160L using Tapatalk 2
     
  11. boybuntb

    boybuntb Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    120
    Đã được thích:
    19
    Mình đag dùg l mà chưa bị tình trạng nv bao giờ
     
    weziths thích bài này.
  12. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Mình đang lo e ý bị lỗi phần cứng thì vỡ mồm.

    Sent from my LG-F160L using Tapatalk 2
     
  13. boyzvupro

    boyzvupro New Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    11
    Đã được thích:
    2
    Lỗi phần cứng 90%, dòng LTE này lắm hàng dựng nên dự là bác vồ phải em bị sida rồi
     
  14. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    bạn có thử format sd card trc khi up rom stock ko?. mình nghĩ là phần mềm đó ^^
     
  15. Xstt

    Xstt Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,982
    Đã được thích:
    875
    Máy bản L của mình cũng bị hiện tượng như vậy khi up rom 1.6
    MÌnh đã phải kdz lại và dùng 1.5.2 ngon lành
     
    super_stupid thích bài này.
  16. blackfox890

    blackfox890 Active Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    154
    Đã được thích:
    136
    Máy mình bản L cũng vậy
    Kinh nghiệm là KDZ về 20D rồi lên Sling 1.5.x , có thể up thêm baseband VS930 , dùng khá ổn định
     
    super_stupid and weziths like this.
  17. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    vào recovery con lte2 kiểu gì thế mấy bác
     
  18. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Nó ko vấn đề rồi b à, e đã về kdz 20d,rồi up sling 1.5.2 rồi, bjo chạy ngon lành
    Bác cài reco bằng file apk hoặc theo cách cài reco vĩnh viễn ấy, vào box lte2 có hết đó bác
     
    super_stupid thích bài này.
  19. vuduyhong

    vuduyhong Active Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    172
    Đã được thích:
    40
    Mình cũng đang gặp lỗi này nhưng nặng hơn.mất hoàn toàn sóng.đổi sang tất cả các chế độ rồi mà ko được.hiện tại đang đi công tác ko mang theo máy tính để khắc phục.-_- quá buồn
     
  20. weziths

    weziths Active Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    175
    Đã được thích:
    56
    Bác để gsm only cũng ko đc à?
    Bác thử up mấy cái baseband xem sao
     

Chia sẻ trang này