Hỏi LTE2 bị lỗi 3G

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Cino, 13 Tháng hai 2014.

  1. Cino

    Cino New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    20
    Đã được thích:
    3
    Mình đang dùng F160s, trước đây 3G ầm ầm, sau này 1 thời gian mình không sử dụng và dùng lại 3G thì lại không được, máy chỉ hiện G, cho mình hỏi đây là lỗi gì và phải sửa thế nào vậy??
     
  2. pnapro_hvtc

    pnapro_hvtc Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    1,131
    Đã được thích:
    311
    Bác k dùng 3g lâu chưa khéo nhà mạng nó tự hủy r.
     
    Cino thích bài này.
  3. daik50

    daik50 Active Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    196
    Đã được thích:
    25
    *#*#4636#*#*
    chon Thông tin điện thoại ---> chọn WCDMA only
    ok
     
    Cino thích bài này.
  4. Cino

    Cino New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    20
    Đã được thích:
    3
    Mình mới đăng ký lại rồi, đổi WCDMA only thì không có sóng, bó tay
     
  5. pnapro_hvtc

    pnapro_hvtc Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    1,131
    Đã được thích:
    311
    Uprom khác đi bác, bác bản L thì up baseband khác ok, chứ s thì chịu :)
     
    Cino thích bài này.
  6. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    Bản S có bản của @gaubong1012 port từ F5 chạy ổn nhé, 3G ầm ầm, ok lắm, ổn định.
     
    Cino thích bài này.
  7. Cino

    Cino New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    20
    Đã được thích:
    3
    Mới KDZ về cũng k xài được, hồi trước ầm ầm :cry:
     
  8. Cino

    Cino New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    20
    Đã được thích:
    3
    Cho mình xin link đi bạn, mình đang sợ hư 3G phải đi sửa đây :geek:
     
  9. pnapro_hvtc

    pnapro_hvtc Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    1,131
    Đã được thích:
    311
    Link ngoài box nhiều mà bác, minimal, Sling, sphinx bác chọn cái nào cũng dc.
     
  10. Cino

    Cino New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    20
    Đã được thích:
    3
    Minimal k được, stock k được, chắc hư 3G rồi
     
  11. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,170
    Đã được thích:
    1,100
    Vậy chắc máy sắp banh rôi :laugh:
     
  12. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    LTE2 tới 4G lận, giờ còn 1G -->3G hư :laugh:
     
  13. CaiWinDao

    CaiWinDao Active Member

    Tham gia ngày:
    29 Tháng mười một 2013
    Bài viết:
    302
    Đã được thích:
    85
    bán rẻ đi, mình chả bao h dùng 3G :laugh::roflmao:
     

Chia sẻ trang này