Hỏi LTE2 bản S tự khởi động lại

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vuminhdoan_vt91, 8 Tháng mười 2013.

  1. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Máy mình bản S sao đang down trên appstore thì có điện thoại , mình nghe được 5 phút thì sập nguồn khởi động lại là sao nhể . đang ngồi nt thì vào mp3.zing . đăng nhâp tài khoản thì lại sập khởi động lần 2 . mọi người bắt bệnh hộ cái
     
  2. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    ai trả lời dùm mình cái
     
  3. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Trước đó có rom nào bạn bị tình trạng này chưa? Rom hiện tại bạn dùng được bao lâu rồi?
    Có rom nào bạn dùng lâu nhất mà không bị thế không?

    Hỏi nhiều nhiều chút để xác định do máy hay rom hay cả 2 :D
     
  4. monkey_uphuj

    monkey_uphuj Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    183
    Đã được thích:
    16
    nếu bác mới bị thì là do rom thôi.hi hữu lắm mới là do main
     
  5. xuanhahk

    xuanhahk Member

    Tham gia ngày:
    8 Tháng chín 2013
    Bài viết:
    182
    Đã được thích:
    15
    Bác cho em hỏi em cũng có con lte2 bản s khi mới khởi động nghe nhạc bình thường nhưng vào mạng một tgian ra ko nghe đc xem video ko tiếng bị giật.cắm tai nghe thì bình thường.hoặc khởi động lại máy cũng ok nhưng cứ vào mạng là bị.em ra quán up từ rom sling 1.6 Up về 1.5.1 vẫn bị. giúp em cái bác
     
  6. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Em dùng 2 con lte2 trước thì không vấn đề gì , còn con lte2 này em vừa mới lấy trưa nay , em kdz sạch sẽ rồi ms up sling 1.5.3 , em vừa về 1.5.2 . xem tình hình ra sao . có gì thông báo mọi người tiếp
     
  7. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    mrdrg10 em vưa cài lại sling 1.5.2 đang cài ứng dụng thì đơ lại khởi động lại , ức chế quá
     
  8. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
    Bạn wipe data hết lại thử. Sau đó mới tính tiếp.
     
  9. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Mới đầu về em đã kdz lại máy và cài sling 1.5.3 bị bác à , em vừa 3wipe cài lại sling 1.5.2 đang cài ứng dụng thì đơ và khởi động lại , 2 con trước em đâu có bị thế :(
     
  10. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Lạ nhỉ, thế bạn thử quy trình sau nhé:
    - KDZ v20 mới nhất.
    - 4mat system.
    - cài = rec ko vĩnh viễn.
    - Factory reset.

    Nếu không thì mình chịu vì bản thân chưa bị reset bao giờ. Bạn thử rom khác xem :D
     
  11. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    À đấy , em toàn cài bằng reco vĩnh viễn , thế có sao không bác , trước em cài 2 máy trước toàn bằng reco vĩnh viễn , có sao đâu :(
     
  12. kingofpain

    kingofpain Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    172
    Đã được thích:
    18
    thử MIUI với CM đi bạn !! có thằng bạn nó bị tương tự, lần 1 đang xài thì đơ, tự khởi động lại được, lần 2 đang xài thì đơ, khởi động đến LG là đứng luôn, phải tháo pin, cứ lặp lại cái the ring đó hoài, rom nào cũng thía, trừ CM với MIUI, giờ nó đang xài MIUI ổn, chắc là do hàng lỏm ^^
     
  13. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Mình vùa mua hôm nay , chắc mai mang ra đổi lại , thế này chán đời quá , vừa khởi động lại
    Bác mrdrg10 10 ơi . em cài lại bằng rec không vĩnh viễn cũng thế bác à
     
  14. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Anh hoangnova ơi bệnh này là sao đây anh :(
     
  15. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    anh mrdrg10 ơi , cài bằng reco không vĩnh viễn vẫn bị
     
  16. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Ai giúp mình với
     
  17. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Sphinx thử chưa bạn ơi, chắc tuỳ máy :laugh:
     
  18. vuminhdoan_vt91

    vuminhdoan_vt91 Active Member

    Tham gia ngày:
    1 Tháng chín 2013
    Bài viết:
    683
    Đã được thích:
    113
    Sphinx cũng bị , máy mới mua , hỏi có người bảo do phần cứng rồi , chắc mai ra đổi lại máy :(
    Anh thấy đã có ai cài rom sling của anh mà bị tình trạng như em không
     
  19. tutula1

    tutula1 Active Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,220
    Đã được thích:
    274
    mình cắm sạc tắt máy nó hiện 2 lần logo rồi hiện cục pin to tướng, bạn nên đổi máy sớm
     
  20. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
    CÁI NÀY CHẮC LÀ CHÂN SẠC CÓ VÁN ĐỀ. PIN CŨNG CÓ VẤN ĐỀ. BẠN THAY PIN KHÁC THỬ XEM.
     

Chia sẻ trang này