Hỏi LTE2 chỉ sạc được 50% hoặc 60% cho dù đã thay Pin khác

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Vu Hon Quang, 13 Tháng chín 2014.

  1. Vu Hon Quang

    Vu Hon Quang Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    59
    Đã được thích:
    10
    Các bác cho em hỏi phát. Con LTE2 của em chỉ sạc được 50% hoặc 60% cho dù đã thay Pin khác. Lỗi này là do Rom hay do phần cứng hả các bác ?
     
  2. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,003
    Đã được thích:
    1,682
    Kdz về gốc test, nếu vẫn bị thì là phần cứng bác ơi :D
     
    Vu Hon Quang thích bài này.
  3. Vu Hon Quang

    Vu Hon Quang Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    59
    Đã được thích:
    10
    Để tối về thử KDZ về xem có đc ko ? Nếu ko đc lại phải ra gặp bác rồi :D
    PS: Nếu phần cứng thì lỗi này là lỗi gì, và sửa có đắt ko bác ?
     
  4. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,003
    Đã được thích:
    1,682
    Bác cứ kdz xem sao, nếu không được thì qua bên mình kiểm tra trực tiếp bệnh và báo giá luôn, tối đa 250k thôi :D
     
  5. datth2001

    datth2001 New Member

    Tham gia ngày:
    3 Tháng ba 2014
    Bài viết:
    3
    Đã được thích:
    1
    Trước mình cũng gặp tình trạng như bạn, bạn thay cáp sạc xem nhé.
     
  6. Vu Hon Quang

    Vu Hon Quang Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    59
    Đã được thích:
    10
    Đã thay cáp, củ sạc khác, nhưng vẫn bị. Và mình cũng đã Up Rom nền, rồi Up Rom Minimal 2.0 Fix cũng vẫn bị hiện tượng như vậy.
    Tối nay về thử KDZ lại xem có đc ko? nếu ko đc thì phải cho em nó đến gặp @bác sĩ mobile rồi :D
     
  7. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,003
    Đã được thích:
    1,682
    Chúc bạn may mắn, nếu không được thì qua mình xử lý cho :)
     

Chia sẻ trang này