Hỏi LTE2 hiện hiện file battery _charging_0.png is missing...

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi lgonem, 15 Tháng mười một 2014.

  1. lgonem

    lgonem New Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    5
    Đã được thích:
    1
    con F160k của e dùng lâu lâu hnay lôi ra wipe thì bị treo logo,cắm sạc thì hiện "file battery _charging_09.png is missing...."
    các bác cho em ý kiến về vấn đề này và cách khắc phục với ạ .
     
  2. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    309
  3. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,005
    Đã được thích:
    1,683
    Mấy vụ này mình toàn kdz lại luôn :D
     
  4. lgonem

    lgonem New Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    5
    Đã được thích:
    1
    Vâng..tks bác sĩ...có điều 2 phím volume của em chập chờn :v cả ngày nay mà vẫn không vào Download Mode được :v
     
  5. luong chung

    luong chung Active Member

    Tham gia ngày:
    12 Tháng sáu 2014
    Bài viết:
    862
    Đã được thích:
    173
    khổ cho bác rùi không vào dowload mode chuối lm đây
     
  6. minhtuan

    minhtuan Member

    Tham gia ngày:
    7 Tháng mười 2014
    Bài viết:
    66
    Đã được thích:
    14
    Nó chập chờn tn bạn tháo ra vs lại chưa?
     
  7. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,005
    Đã được thích:
    1,683
    Bạn vệ sinh thử xem, không được thì tới cửa hàng nào đó mượn cáp chế cắm vào download mode nha :)
     

Chia sẻ trang này