Hỏi lte2 ko nhận tai nghe!

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Hữu Cường, 3 Tháng tám 2014.

  1. Hữu Cường

    Hữu Cường Active Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    321
    Đã được thích:
    38
    Lte2 của e gặp vấn đề lạ quá! Bây h nhận tai nghe chập chờn lắm ạ!
    Đầu tiên cắm tai phone vào,màn hình sáng ( đã nhận tai nghe) sau đó vụt tắt lại báo đã nhận tai nghe 1 lần nữa. Cứ thế phải chục lần. Nếu có nhận thì chỉ nghe đc 1 tai duy nhất @@
    Mong ace 4rum giúp đỡ ạ,nếu hỏng phần cứng có thể chỉ em chỗ sửa đc ko ạ? E ở hà nội
     
  2. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,688
    Trước hết là vệ sinh lại xem sao, nếu vệ sinh không hết thì mới kiểm tra tới phần cứng. Bạn có thể qua bên mình để kỹ thuật hỗ trợ nha :)
     
  3. Hữu Cường

    Hữu Cường Active Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    321
    Đã được thích:
    38
    vệ sinh như nào bác? May quá mình ở nguyễn trãi thanh xuân,gần chỗ bác
     
  4. vuduyhong

    vuduyhong Active Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    173
    Đã được thích:
    40
    Lấy que nhỏ quấn giẻ đưa vào trong lỗ cắm tai nghe lau chùi cho sạch ,cái này dân chơi nó gọi là bị move ấy mà :3

    Gửi từ LG-F160L của tôi
     
  5. quoc cuong

    quoc cuong Member

    Tham gia ngày:
    25 Tháng năm 2014
    Bài viết:
    89
    Đã được thích:
    10
    Trước tiên là thay thử tai nghe khác đã chứ. Có thể dây tai nghe bị đưta ở đâu đó.

    Sent from my LG-F160K using LG Việt mobile app
     
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,688
    Bạn có thể lấy que bông ngấm cồn rồi đưa vào trong jack cắm tai nghe lau, nếu vẫn không hết thì có thể qua bên mình nha :)
     
    Hữu Cường thích bài này.
  7. Hữu Cường

    Hữu Cường Active Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    321
    Đã được thích:
    38
    [quo="bác sĩ mobile, post: 694227, member: 28100"]Bạn có thể lấy que bông ngấm cồn rồi đưa vào trong jack cắm tai nghe lau, nếu vẫn không hết thì có thể qua bên mình nha :)[/quote]
    Tks bacs
     
  8. Hữu Cường

    Hữu Cường Active Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    321
    Đã được thích:
    38
    Quote="quoc cuong, post: 694206, member: 27226"]Trước tiên là thay thử tai nghe khác đã chứ. Có thể dây tai nghe bị đưta ở đâu đó.

    Sent from my LG-F160K using LG Việt mobile app[/quote]
    Mình thử xoay xoay thì thấy nó nhận cả 2 tai nhưng chập chờn lắm,nên mình nghĩ ko phải tai nghe hỏng
     
  9. quoc cuong

    quoc cuong Member

    Tham gia ngày:
    25 Tháng năm 2014
    Bài viết:
    89
    Đã được thích:
    10
    Mình thử xoay xoay thì thấy nó nhận cả 2 tai nhưng chập chờn lắm,nên mình nghĩ ko phải tai nghe hỏng[/quote]
    Nghĩ chứ ko chắc, nếu dây tai nghe bị đứt ở đoạn nào đó thì vẫn có thể xảy ra th như bạn nói.
    Thay thử tai nghe cùng loại hoặc cắm vào ampli rời xem cho chắc đã

    Sent from my LG-F160K using LG Việt mobile app
     
    Hữu Cường thích bài này.
  10. Hữu Cường

    Hữu Cường Active Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    321
    Đã được thích:
    38
    Tks các bác,em cắn thử vào lte1 thì nó cũng chỉ nhận 1 tai duy nhất => tai nghe hỏng
     

Chia sẻ trang này