Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. kjll0v3

    kjll0v3 Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    306
    Đã được thích:
    122
    kéo xong rồi đag chuẩn bị up đây :sleep::sleep::sleep:
     
  2. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Thanks bác
     
    kalmarv thích bài này.
  3. Toiyeutien

    Toiyeutien Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    30
    Đã được thích:
    1
    máy mình kdz xong bị lỗi come.android.phone làm nó treo logo rồi mà vào thư mục root không chạy được cmd giờ làm sao?
     
  4. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
  5. Xjke

    Xjke New Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    10
    Đã được thích:
    2
    Có ai bị lỗi gps không nhỉ, gmap mình sai 2200m,dùng gps test và gps status đều view 16 sử dụng 0,fix cả giờ mà k bắt cải thiện xíu nai, m đang ở 1.5.1
     
  6. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Bác lên CHplay, tìm Battery Guru tải về, cài vào rồi bật GPS + Google maps lên test thử nhé :D
     
  7. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    bác thay đổi địa điểm rồi làm lại xem..của mình đang dùng bản 1.5.1 sai lệch 50m..
     
  8. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Chụp ảnh màn hình rom stock thế nào thì rom này tương tự. Hoặc bạn cũng có thể vào cài đặt mở rộng chọn ấn đồng hồ để chụp các thể loại....
     
  9. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    sao lại không chạy cmd được..bác làm đúng theo hướng dẫn chưa ko thì bác thử với máy tính khác xem..
     
  10. Huyy08

    Huyy08 Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    145
    Đã được thích:
    23
    Có bạn nào bị ngày nào cũg có tinnhan này gửi đến k nhỉ, 1ngày khoảng 20tn, mình bị cách đây hơn 1 năm rồi, lâu lâu nó lại đổi số gửi đến nên k chặn đuợc. Mà IMEI của mình là số hoàn toàn khác. Mà nhân tiện bạn nào check giùm mình số imei đt của mình có bị báo mất cắp chưa ah? (mình k có máy tính nên k dùng đc chức năng đó ơi) Cám ơn nhiều. Screenshot_2013-07-02-15-32-37.png Screenshot_2013-07-02-15-33-26.png
     
  11. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Huyy08 đóng băng LGMITS nhé.
     
    vananuan and Huyy08 like this.
  12. huy1105

    huy1105 New Member

    Tham gia ngày:
    2 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    3
    bác có cái logo màu xanh đẹp thế, làm như nào hả bác. Với cái battery guủ của em sao hiện logo đen trắng hả các bác ='=
     
  13. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Điên quá ! Em vẫn bị FC cái setting > music effect này. LV lên 1.5.1 từ v20f bằng kdz > adb reboot recovery máy sạch tận chân răng rồi mới flash 1.5.1. Em cài 2 máy LV đều bị :(
    Em cài walkman + pureX + viper vào xong nó hiện ra là bị :((
    uploadfromtaptalk1372754986733.jpg uploadfromtaptalk1372755017898.jpg

    Sent from my LG-F160L using Tapatalk 2
     
  14. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Máy bác bản nào thế ạ ? Bác lên 1.5.1 từ nên nào, theo các bước như thế nào rồi cài walkman - pureX flash thứ tự thế nào bác chỉ em với :cry:
     
  15. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    có thể bác làm sai bước rồi của mình ko bị gì cả nhé..mình mới up rom 1.5.1 vừa cài luôn này..
     
    Tú Ruốc thích bài này.
  16. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Không hiểu sao hôm trước em cài bản pureX 3.0 thì không bị. Hôm nay cả 2 bản đều bị. Máy bác bản L hay SK? Bác cài rom và combo âm thanh như thế nào chỉ em với :cry:
     
  17. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Mình làm theo hướng dẫn của bác leanh13 ấy..đầu tiên cài busybox rồi cài bộ v4a mới đến walkman và purex..
    [​IMG]

    Sent from my Optimus LTE2
     
  18. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Máy bác bản LV không ạ? Bác lên 1.5.1 từ nền 20D hay 20F hả bác ?
     
  19. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Máy mình bản K..mình lên từ nền v20d..

    Sent from my Optimus LTE2
     
    Tú Ruốc thích bài này.
  20. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Cám ơn bác. Để em mò mẫm up lại rom mấy lần nữa xem sao. Ức chế vì chỉ bị mỗi cái lỗi này thôi không là rực rỡ luôn rồi mà nó không chịu hết cho em nhờ T_T
     
    hsgduba thích bài này.
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này