Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. Raziel

    Raziel Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    172
    Đã được thích:
    80
    Tình hình là thử đủ kiểu vẫn không xuất được MHL ra TV, đã chép luôn MediaHome vào system/app .

    Anh em nào làm ok rồi cho mình xin ý kiến. Thanks
     
  2. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Công nhận bản v1 có bị delay khi mở khóa màn hình..dùng một thời gian là quen thôi bác :D..

    Sent from my Optimus LTE2
     
    Nguyễn Mạnh Trường thích bài này.
  3. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    2s là hơi lâu đó bác, để mình xem có chỗ nào tắt hiệu ứng đi không.
     
    Nguyễn Mạnh Trường thích bài này.
  4. Raziel

    Raziel Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    172
    Đã được thích:
    80
    mrdrg10 : bác có ý kiến gì về việc không xuất được MHL không ?
     
  5. Nguyễn Mạnh Trường

    Nguyễn Mạnh Trường Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    9
    e cũng dùng 1 tg rồi bác ợ, nhưng hôm trc cần mở máy gấp thì nó bị delay nên mới để ý:laugh:
     
  6. Nguyễn Mạnh Trường

    Nguyễn Mạnh Trường Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    9
    của bác nhanh hơn à, e bấm giờ thì đúng 2s ko sai lệch j luôn á, e tưởng bệnh chung rồi:alien:
     
  7. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bác đang ở 1.5.1 ạ?
    Em không đo nhưng chắc chỉ 0.5s hoặc hơn xíu. Đang dùng v1 mà :)
     
  8. Hoang Huy

    Hoang Huy Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    42
    Đã được thích:
    14
    sao mình flash bản này 3G bắt chậm quá.có lúc không lên luôn.nản.
     
  9. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    1.5 mình đã dành gần 1 tuần đầu dùng 3g để xem xét rồi, nên tình trạng này mình chỉ có thể nói là... do máy.
     
  10. Nguyễn Mạnh Trường

    Nguyễn Mạnh Trường Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    9
    có bác bên trên cũng giống e, thế vấn đề là j hả bác
     
  11. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Lần nào bật lên cũng 2s hả bạn. Vừa ấn nút nguồn để tắt xong ấn tiếp để bật cũng 2s?
    À bác hsgduba sr bác về vụ đồng hồ ra giữa, cái này động vào code hơi nhiều; bác cứ dùng tạm vậy :(
     
  12. Nguyễn Mạnh Trường

    Nguyễn Mạnh Trường Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    9
    chuẩn luôn bác ợ, muốn lên xuống ra vào gì cũng phải 2s mới lên
     
  13. Raziel

    Raziel Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    172
    Đã được thích:
    80
    Mình đang ở 1.5 bác, 1.5.1 có fix phần MHL à ?
     
  14. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Không bác, nhưng nếu vậy thì bác hỏi thử mấy anh em có cáp mhl, nếu không được nữa thì 1.0 mới có rồi :( Bản 1.5 này nền bọn tàu chắc port không đủ :(
    Quái lạ, bác có flash đúng hướng dẫn không :sick:
     
  15. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    Mai là em lấy lte2 của anh xuanduc89 rồi.chuẩn bị nhập hội.mong anh em giúp đỡ;)
    Lấy máy là quất rôm này liền :cool:
     
    mrdrg10 thích bài này.
  16. kenny124

    kenny124 Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    108
    Đã được thích:
    6
    Cá nhân e là e vẫn kết bản v1.0 hơn bản v1.5 ( vì những lỗi kia e ko bị ở v1.0 ) chỉ có điều bản v1.5 phần cài đạt mở rộng dc nhiều thứ hơn.quan trọng nhất là cái long press có thêm nhiều tuỳ chọn.Khi nào bác mrdrg10 rảnh mà được thì chuyển cái phần mở rộng của bản 1.5 sang bản 1.0 giúp e với bác nhé :laugh:
     
    Huyy08 thích bài này.
  17. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Nếu có mod nữa thì mình cũng đợi bác gaubong1012 thôi :D
     
  18. kenny124

    kenny124 Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    108
    Đã được thích:
    6
    nếu chuyển cái cài đặt mở rộng bản 1.5 sang 1.0 thì có phức tạp ko hả bác.e chỉ cần cái long pess nhiều tuỳ chọn như bản 1.5 thui bác à.còn lại thì bản 1.0 với e là toẹt vời rồi :inlove:
     
  19. mran365

    mran365 Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    88
    Đã được thích:
    10
    có bác nào có link stock zip bản K không cho e với.thank
     
  20. Nguyễn Mạnh Trường

    Nguyễn Mạnh Trường Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    9
    e up từ stock v20d mà
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này