Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. ken007

    ken007 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    204
    Đã được thích:
    33
    vay ha thanks bac..!!!
     
  2. Xstt

    Xstt Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,982
    Đã được thích:
    875
    Sóng bản này ảo quá bác à. Full sóng nhưng vẫn bị misscall. May mà mình dùng dịch vụ này nếu ko cũng chẳng biết.

    Ôlô Ala
     
  3. ken007

    ken007 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    204
    Đã được thích:
    33
    chắc lúc chuyển mạng vẫn có biểu tượng sóng đó...bạn từ 3g(sóng yếu) qua 2g phải có thời gian chứ,... đang đợi bản 1.1 nghe chủ thớt nói chuyển mạng nhanh hơn đó
    c 1
     
  4. nguyen

    nguyen New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    3
    Đã được thích:
    0
    Đúng là lỗi kết nối tai nghe bluetooth mà.quét ko tìm thấy tai nghe đâu sao mà kết nối,cài rom của vdt lại ok,bác fix đc ko mdr10.hihi
     
  5. ken007

    ken007 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    204
    Đã được thích:
    33
     
  6. gaubong1012

    gaubong1012 Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    39
    Đã được thích:
    76
    Lay 2 file libbluerooth.so va libbluthd.so chep vao system/lib
     
    Huyy08 and hsgduba like this.
  7. nguyen

    nguyen New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    3
    Đã được thích:
    0
    THanks
     
  8. Kim Long

    Kim Long New Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    3
    Đã được thích:
    0
    Em không biết các bác ntn nhưng từ khi con đt em up cái ROM này rất thích. Tuy chỉ còn cái wifi là gây ức chế thôi các bác ạ.
    Thỉnh thoảng e bị disconnect và không tìm được wifi phòng e luôn. Mặc dù vẫn tìm đc wifi mấy phòng bên cạnh các bác ạ :cry:. Em thử restart vs tắt wifi đi bật lại thì có lần nó tìm đc, có lần không tìm đc :confused:. Và hiện tại thì nó chẳng tìm đc wifi phòng e nữa :( . Mặc dù laptop e và con samsung của bạn e vẫn bắt sóng bình thường :alien:.
    Các bác xem thế nào tư vấn hỗ trợ e chút được không ạ :(((. Em đang chán quá !
     
  9. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Lỗi này đang đợi bác chủ thread fix bác ạ.
     
  10. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    bạn kdz về v10 sau đó kdz lên bản cao hơn sẽ không bị -thường về v10 hay bị treo logo nhưng chạy abb reboot recovery là ok thôi .
     
  11. 123loli

    123loli Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    380
    Đã được thích:
    142
    Bản này bị lỗi kết nối mạng 3G. Tức là để lâu ko bật 3G, khoảng nửa ngày trở lên rồi mới bật thì ko kết nối đc. Phải khởi động lại mới lên. Có bác nào bị thế ko? Bác mrdrg10
    2013-06-28-06-36-59.jpg
     
  12. Trốn nợ

    Trốn nợ Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,982
    Đã được thích:
    996
    lấy ở đâu bác:ninja:
     
  13. Trốn nợ

    Trốn nợ Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,982
    Đã được thích:
    996
    dùng thanh task bar tắt mở cả ngày có sao đâu nhỉ:barefoot:
     
  14. 123loli

    123loli Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    380
    Đã được thích:
    142
    Tại em hay dùng wifi. Lâu lâu mới động đến 3g nên đến lúc động đến thì nó chả lên, phải khởi động lại mới lên.
     
  15. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Mình kết nối wifi nhiều nơi nhưng chưa bị lỗi này bao giờ..lúc nào wifi cũng kết nối bình thường..bác kiểm tra lại cục wifi xem..

    Sent from my Optimus LTE2
     
  16. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Các bác yên tâm lỗi ko tự kết nối 3g lên bản v1.1 sẽ fix được mà tốc độ chuyển wifi qua 3g lại rất nhanh nữa :D..

    Sent from my Optimus LTE2
     
  17. Trốn nợ

    Trốn nợ Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,982
    Đã được thích:
    996
    cái này chịu:ninja: ,mà mình toàn dùng 3g chưa gặp trường hợp này bao giờ:sleep:
     
  18. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Cái lỗi này là lỗi không tự kết nối 3G sau khi kết nối wifi lâu đã được nói ở trên đó bác. Nghe nói là next version sẽ fix được. Em đang hóng nó đây.
     
    123loli thích bài này.
  19. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
  20. Mr Phạm

    Mr Phạm Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    11
    Ngày mình cũng dùng wifi ở cty, tối về xài 3g bình thường mà bạn
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này