Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Root explorer đi bác.
    Vừa up xong thì đợi vài ngày cho ổn đi bác, vụ đồng hồ muốn fix cũng mệt, haizz
     
    Huyy08 and ngoclink261 like this.
  2. hdlongg

    hdlongg Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    191
    Đã được thích:
    60
    mrdrg10 bác kiểm tra xem có bị lỗi khi bật tắt auto bright trên status bar ko! Mình up từ v1 và bị lỗi này! sao trog cài đặt ko có phần chọn để định vị bằng 3g hoặc wifi vậy bác? Thanks bác!!
     
  3. ngoclink261

    ngoclink261 New Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    15
    Đã được thích:
    0
    em biết mà :D giờ đang sạc nên hơi nóng thôi,pin ngon hqa up xong còn 36% để qua đêm ko mất % nào hehe
     
  4. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Lỗi auto bright mình nhớ hôm trước vẫn bình thường, để mình xong vụ đồng hồ sẽ xem lại hộ bạn. Còn 2 cái 3g, wifi đó tự động bật, không cần quan tâm tới nó (thực ra tuỳ chọn 3g wifi người có người không).
     
    duckienvfu and hdlongg like this.
  5. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    À bạn thử cho mình sửa build prop: country CN thành VN xem nó có hiện wifi 3g không.
     
    hdlongg thích bài này.
  6. hdlongg

    hdlongg Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    191
    Đã được thích:
    60
    Thanks bác, đã sửa và reboot nhưg ko hiện bác ạ!
     
  7. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bạn tìm dòng ro.build.target_country=CN sửa CN thành VN chưa? Tự nhiên mình lại quên sửa cái này, chán quá.
    Mà chỉ cần soft reboot thôi, ở trong Extra settings có tuỳ chọn đó đấy bạn.
     
    hdlongg thích bài này.
  8. hdlongg

    hdlongg Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    191
    Đã được thích:
    60
    Thanks bác! Đã sửa và ok :) có cách nào seach theo từ khoá để tìm chỗ cần sửa cho lẹ ko bác?
     
  9. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Mình thường dùng Total commander chứ không dùng Root explorer, tuy nhiên phải mount bằng tay hoặc nhảy qua root explorer để mount, cái đó thì có nút tìm kiếm. Hoặc bác tìm trình edit text bất kỳ cũng được.
     
    Mrkentcb and hdlongg like this.
  10. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    749
    Đã được thích:
    314
    anh em nào vào system/app copy gửi cho mình file apk của phần mềm LG smartshare với.
    Cảm ơn nhiều
     
  11. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    749
    Đã được thích:
    314
  12. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    749
    Đã được thích:
    314
  13. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Báo cáo tình hình là lỗi không tự động bật 3g sau khi dùng wifi một thời gian dài vẫn chưa fix được thì phải. Minh vẫn bị.

    Sent from my LG-F160L using Tapatalk 2
     
  14. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    không lý nào lại bị được nhỉ..minh dùng rom bác gaubong đến rom v1 bác mrdrg10 đều bị lỗi này nhưng đến khi dùng rom demo chưa lần nào gặp lại lỗi này dù hàng ngày mình đều tắt bật wifi để kiểm tra 3g tự động nhận gần trăm lần..
     
    mrdrg10 thích bài này.
  15. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Xstt and thanhhanhlove like this.
  16. hoanggiang183

    hoanggiang183 Member

    Tham gia ngày:
    18 Tháng sáu 2013
    Bài viết:
    35
    Đã được thích:
    7
    được rùi, thank bạn :D
     
  17. tm_812

    tm_812 Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    103
    Đã được thích:
    10
    đúng rồi mình cũng dính cái lỗi auto brightness.chả hiểu sao ấn auto hay ko auto có khi nó ko thay đổi.lại phải chỉnh bằng tay
     
  18. Mr.Scofield

    Mr.Scofield Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    37
    có phải đổi tên ko bác :D,
     
  19. tm_812

    tm_812 Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    103
    Đã được thích:
    10
    máy mình cũng bị lỗi này bạn ah.máy mình bản L đã up về rom gốc v20D nhưng up qua recovery.chắc phải kdz lại cái xem có ngon hơn ko
     
  20. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Thôi khỏi, lỗi này để mình sửa.
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này