Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. ShintNo1

    ShintNo1 Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    108
    Đã được thích:
    16
    Bác xem sao e k bắt đc wifi nhà @@ vs lại dùng bất kỳ ứng dụng lâu lâu lại thấy lag khoảng 1,2s. Mỗi vậy th còn ngon lắm :v
     
  2. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Dial pad bạn mở lên chậm hay bấm số chậm, delay mấy giây? Wipe Phone = titanium nhé, mình không bị nên đây không phải lỗi rom rồi.
    Bạn up có đúng hướng dẫn không? Có wipe đầy đủ không?
    Factory reset trong settings thử đi bác. Còn lỗi chung chung thế này em... chịu chả biết tưởng tượng thế nào.
     
  3. thanhvupk

    thanhvupk Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    293
    Đã được thích:
    36
    Loi nua la download trong youtube bi fc nhe bac mrdrg10. Ma 2 loi kia bac vá xog chua
     
  4. thanhvupk

    thanhvupk Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    293
    Đã được thích:
    36
    Loi nua la download trong youtube bi fc nhe bac mrdrg10. Ma 2 loi kia bac vá xog chua
     
  5. thanhvupk

    thanhvupk Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    293
    Đã được thích:
    36
    Loi nua la download trong youtube bi fc nhe bac mrdrg10. Ma 2 loi kia bac vá xog chua
     
  6. thanhvupk

    thanhvupk Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    293
    Đã được thích:
    36
    Loi nua la download trong youtube bi fc nhe bac mrdrg10. Ma 2 loi kia bac vá xog chua vay
     
  7. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bác cứ report đi. Nếu không có lỗi mới thì mai là có bản fix full.
     
  8. open_up

    open_up New Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    7
    Đã được thích:
    0
    Bro có thể chỉnh rung khi kết nối và nhắt cuộc gọi mạnh lên chút nữa ko? Mình hay vừa gọi vừa làm việc khác nên khi kết nối rung yếu quá ko nhận ra mặc dù vẫn cầm đt trên tay.
     
  9. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Auto fix ngon rồi đấy :D vừa test hoạt động chuẩn luôn
     
    mrdrg10 thích bài này.
  10. khanhnv3007

    khanhnv3007 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    329
    Đã được thích:
    64
    Đúng là sau khi bật dial pad lên thì bị chậm mất 2-3s thật. Bác cứ thử xem. Bác mrdrg10 !
     
  11. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Mình thử rồi thì mới dám nói là không bị delay chứ. Mà 2-3s là chuyện bình thường, mặc dù mình bật 1s là lên (lần bật đầu tiên sau khi khởi động máy).
     
    kalmarv thích bài này.
  12. boysadvn

    boysadvn Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    56
    Đã được thích:
    3
    bác mrdrg10, thỉnh thoảng em dùng conect internet bằng 3g vẫn ko được, phải ariplane hoặc chuyển 2G-3G, e dùng bản L, up rom tàu thì ko xuất hiện lỗi này
     
  13. khanhnv3007

    khanhnv3007 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    329
    Đã được thích:
    64
    Mà bác ơi. Bác có làm cách nào tăng âm lượng của loa dc không? E thấy nó bé quá. Nghe trong đêm mà nửa vạch thì như nghe tai nghe vậy :(
     
  14. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Mình cũng thử test 3g nhiều nhưng ko thấy xuất hiện lại lỗi này. Bác vẫn bị nhưng tần suất thấp vậy thì có thể chấp nhận dc.
    Bạn dùng 1.0 hay1.5 vậy, mình thấy 1.5 to thế rồi còn gì nữa bác??
     
  15. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Bác vất vả quả :D
    Tiện đây em báo luôn với bác cái lỗi này. Khi cài thêm hiệu ứng âm nhạc như viper hay clear audio thì trong setting > sound hiện thêm phần sound effects để mình chọn. Nhưng ấn vào đó là bị FC
    Em cũng thấy có bác bị giống em từ bản trước nhưng không thấy ảnh hưởng nhiều nên không nói đên. Giờ fix ổn hết rồi thì em report bác luôn để bác fix nốt cho bản rom nó rực rỡ :D
    uploadfromtaptalk1372716515042.jpg
    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk 2
     
  16. mran365

    mran365 Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    88
    Đã được thích:
    10
    Bác oi bản fix mói thêm cái qtranslator lun cho ngầu bac nhĩ.cho đủ bộ ứng dụng của eo gi
     
  17. 123loli

    123loli Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    380
    Đã được thích:
    142
    Thế này à? Hê hê
    2013-07-02-06-09-56.jpg
     
  18. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Mình làm đúng hướng dẫn. Wipe đầy đủ luôn. V1 không bị. Bật dial pad lên hơi bị delay, nhưng cái khó chịu là lúc bấm số nó chậm. Nó chậm hơn khi nhân key back để xoá số trong dial pad

    Sent from my LG-F160S using Tapatalk 2
     
  19. 123loli

    123loli Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    380
    Đã được thích:
    142
    Bác thay cái lookscren3 của bản v1.0 vào cho nó có tiếng Việt hoàn toàn. Của v1.5 thì khi gạt nó thông báo là tiếng Anh. Thực ra tự thay cũng được nhưng nếu làm 1 bản rom mới hoặc 1 bản fix thì thêm cả cái đó vào cho hoàn thiện:laugh:
     
  20. 123loli

    123loli Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    380
    Đã được thích:
    142
    Của mình thấy bình thường
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này