Chia sẻ [LTE2 L-LV-K-S] Sling v1.5.1 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi blueberry, 20 Tháng sáu 2013.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. remembermewp7

    remembermewp7 Active Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    337
    Đã được thích:
    117
    Máy của mình còn 1 lỗi nghiêm trọng nữa là ko gọi điện, nhắn tin, vào mạng, chơi game đc khi máy hết pin, phải đem sạc hoặc thay cục pin khác mới dùng đc:p bác xem fix dùm em cái ...............................................đùa thôi:D
     
  2. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Cái tội không đọc kĩ đây mà
    http://www.tinhte.vn/dienthoai/threads/go-tieng-viet-3-hoan-toan-moi-ios-xperia-update-26-06.2073733/
     
    hongle516 thích bài này.
  3. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Hầu như tất cả các bản room bật đều bị bạn à :)
     
  4. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Đập vào tường để sử dụng máy bình thường nhé :p
     
  5. caobmt

    caobmt Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    48
    Đã được thích:
    31
    Mình mới tương bộ Viper4 nghe với trình nghe nhạc gốc xong chiều qua, ngon lành cành đào. Chắc không phải do Rom. Bạn làm lại thử.
    À có cả MusicFX.

    Sent from my LG-F160L using Tapatalk 4 Beta
     
    Tú Ruốc thích bài này.
  6. thanhvupk

    thanhvupk Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    293
    Đã được thích:
    36
    Khi nao ban vá lỗi ra lo vay bac. mrdrg10 .ngong qua nay.ah con loi la youtube xem dc nhung downlod bi fc nhe
     
  7. gattan9x

    gattan9x Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    168
    Đã được thích:
    43
    rom quá ngon...k biết bác có chỉnh fake cái cột songa mà lúc nào cũng căng đét vậy bác???:)
     
  8. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Các rom trước em không bị như thế mỗi bản này bị. Chắc là lỗi do flash thằng walkman với pureX vào nó bị xung đột gì rồi bác ạ. Vậy là có xác nhận không phải lỗi do rom rồi bác mrdrg10
     
  9. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Mình flash đủ bộ ấy vào bình thường ko kỗi gì bác nhé..nhiều khi phải flash 2-3 lần mới được đấy bác ạ..dùng bộ walkman với purex up lại rom vài lần là bình thường..

    Sent from my Optimus LTE2
     
  10. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Walkman tôi thử nhiều bản lắm rồi mà lúc nghe cứ bị nổ nộp độp khó chịu kinh. Tìm cách fix mãi mà k ăn thua, bác dùng bản nào ổn định chia sẻ ae với.
     
  11. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Mình chỉ bị lỗi đồng hồ và xem tube bị fc thôi
     
  12. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Bác xài pureX 3.0 hay 4.0 vậy ? Em test thì đúng là bản 4.0 bị FC phần sound effects trong rom còn 3.0 thì không sao....

    Nếu xài walkman + pureX nghe bị giật giật đơ đơ thì bác làm giống em thế này này.
    1. Clear hết app chạy nền đi.
    2. Bật trình nghe nhạc mặc định lên, cho chạy 1 bản 320kbps nào đó. Kệ nó đấy.
    3. Bật walkman lên và nghe là hết bị đơ. (Lúc mình ấn play ở walkman thì trình mặc định nó tự dừng lại, nhưng kệ nó đấy không tắt nó đi là được. Như kiểu trình mặc định làm nền cho walkman chạy ý bác)
     
  13. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Đơ thì tôi k bị, chỉ bị âm thanh cứ có tiếng nổ nộp độp như kiểu nghe đĩa CD hỏng ấy.
     
  14. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Là do thằng walkman chỉ nghe tốt với định dạng flac hoặc m4a thôi bác còn mp3 nó dở chứng lắm..bác bật trình nghe nhạc mặc định lên rồi mới bật walkman nghe là hết :D..

    Sent from my Optimus LTE2
     
  15. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Mình cũng chẳng nhớ vậy chắc purex 3 rồi..

    Sent from my Optimus LTE2
     
  16. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Mở nghe nhạc mặc định xong mở walkman thì đúng là hết thật. Nói nó dở chứng mp3 thì k phải, vì tôi cài trên tab tàu Venus nghe phê lắm. Bass đập chắc nịch tiếng to rõ ràng nghe hay hơn con LTE2 này nhiều.
     
  17. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Bản 3.0 nó hơi dở 1 cái là chỉnh treble 1 tý lên thôi là chói hết cả tai. Bản pureX4.0 thì nó fix được cái lỗi chói tai chỉnh được treble lên nghe đã hơn 1 chút bác ạ.
     
  18. hsgduba

    hsgduba Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    2,217
    Đã được thích:
    923
    Thấy trong topic thảo luận nhiều dòng máy bị lỗi này nên chắc ko phải lỗi chỉ xảy ra trên lte2 rồi bác :D..cũng do may rủi nữa bác chứ trước mình cài trên rom cũ nghe dạng mp3 vẫn bình thường chỉ có điều loa hơi bé..

    Sent from my Optimus LTE2
     
  19. khanhnv3007

    khanhnv3007 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    329
    Đã được thích:
    64
    Còn cái màn hình khóa của em. Lúc trước nó hiện độ C mà hôm nay tự nhiên lại là độ F. e đã vào chỉnh lại, restart mà vẫn bị độ F @@
    bác có fix đc không ạ :confused:. Bác mrdrg10
     
  20. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Cái vụ 3g không tự connect được có lẽ chỉ bị khi dùng wifi quá lâu, như qua đêm chẳng hạn

    Sent from my LG-F160S using Tapatalk 2
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này