[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. trangiatrang2013

    trangiatrang2013 Active Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    1,140
    Đã được thích:
    126
    k can cai buoc 4 nua ak
     
  2. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Báv đã flash chưa? Mà đã nóng thế? Biết đâu bác lại thành công vì đâu phải ai cũng treo đâu bác:( còn ko tự tin thì thưo dõi đi bác

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  3. tuantran

    tuantran Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    24
    Bác cứ theo dõi #1 chứ bây h mọi ng cũng đang tìm lý do mà
     
  4. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Ko, mình tạm gạch nó đi rồi, chưa biết nguyên nhân ở đâu.
     
  5. đăng đức

    đăng đức Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    122
    Đã được thích:
    1
    Em chi wipi/factory reset thôi.
     
  6. trangiatrang2013

    trangiatrang2013 Active Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    1,140
    Đã được thích:
    126
    ok, em bat dau up, kaka vua tai dc xong
     
  7. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Nhớ kiểm tra file rom tải về có bị lỗi ko trước khi flash bác nhé

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  8. trangiatrang2013

    trangiatrang2013 Active Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    1,140
    Đã được thích:
    126
    ok
     
  9. asu

    asu Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    86
    Đã được thích:
    10
    đúng đó. lỗi trong quá trình flash thôi. kdz lại 3wipe lại ngon. hehe
     
  10. atieu87

    atieu87 New Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    0
    Các bác ơi, e up room xong ko xoay màn hình được. E ấn vào hiệu chỉnh cảm biến chuyển động thì nó báo "ko thể hiệu chỉnh,thử lại". Thế là do room hay do máy e hả các b?help me......
     
  11. ruadangoc

    ruadangoc Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    111
    Đã được thích:
    5
    Sao nhiều bác bị treo logo thế nhỉ, mình up từ vdt10up phát ăn ngay, tiện thể còn up them walkman, pux, wiper các kiểu ok hết

    Gửi từ LG-F160 của tôi
     
  12. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Do rom thì không phải nhé, e vừa thử thì hiệu chỉnh đc nhé, và xoay màn hình vẫn ok nhé

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  13. dung mobile

    dung mobile Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    148
    Đã được thích:
    50
    Lý do thư 1:Mình ko làm bước 4 là treo logo LG .
     
  14. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    anh mrdrg10 em tải link từ gg up 1 phát từ 1.5.1 ăn ngay phát đầu:D.vẫn làm bước 4.mấy bạn lỗi có lẽ do link rôm ở các host khác bị điên hoặc mấy bạn í format system hoặc up thẳng từ rom khác ko phải sling và kdz.em bản S.ăn ngay.anh giờ đính chính lại là dow link gg đi cho chắc và cách up lại đi anh.làm như em ngon ngay:D.bây giờ cứ tạm vậy rồi tìm nguyên nhân sau anh à.:Dmà sao anh ko làm rom như bản cũ có forlder system nhỉ để mình muốn thêm bớt gì cũng dễ và có lẽ ít gặp lỗi hơn file system.img đấy anh:):)
     
  15. tuantran

    tuantran Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    24
    mrdrg10 có cần xác nhận vđ gì nữa ko mình flash lại rom đây
     
  16. hungragezone

    hungragezone Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    99
    Đã được thích:
    18
    rồi xong
    ko format /system nữa là ko bị lỗi gì nưa nhé zzzzzz
     
  17. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Thím này hóa ra lại ngon à:eek: tụt hứng quá:(

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  18. tuantran

    tuantran Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    24
    Hehe có bác này confirm rồi khỏi flash lại
     
  19. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    :mad::mad::mad:
    để vài hôm troll chú cho kinh:cool::cool:
     
  20. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    À bác up không làm bước 4.
    Nếu có bị treo bác thử thế này nhé:
    - Trong recovery unmount system
    - Vào advance > reboot recovery xem có hết không.

    À nếu bác thôi thì thôi :laugh:
     

Chia sẻ trang này