[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. batboy_boy

    batboy_boy Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    134
    Đã được thích:
    12
    em thì thấy 1.5.1 chạy wifi căng hơn các cái khác, em chạy rom khác kể cả v5 thì em nó chỉ dc 1 vạch của hàng xóm, cài bản này vào thì 2 vạch mới máu
     
    trolllgviet thích bài này.
  2. tuantran

    tuantran Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    24
    Bạn có biếi cái AP ở quán đó là loại nào ko. AP nhà mình để channel 6 vẫn vào bình thường các đổi các loại security mode cũng nhận rất nhanh
     
  3. đăng đức

    đăng đức Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    122
    Đã được thích:
    1
    Thanks bác nhé. Nó báo error đó và mấy chứ gì gì nữa tiếng anh em ngu làm sao mà nhớ. Cu dung im ở đó, e thao pin ra rồi giờ bật không lên, thành cục gạch rồi. Chắc brick rồi bac ạ. Mai mang qua msmobile nhờ thôi.
     
  4. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Bác có thể hướng dẫn cách tắt âm chụp ảnh của camera ko? :D
    Có nhiều lúc cần chụp lén nên có âm chụp là ko ổn :D
     
  5. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    linksys thì phải
     
  6. hoang kim

    hoang kim Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    84
    Đã được thích:
    28
    trong phần cài đặt máy ảnh ,âm chụp có tắt tiếng chụp mà :oops:
     
  7. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
     
  8. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Máy đểu chứ sao ;)
     
  9. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Vẫn tắt nguồn rồi sạc đc hả bác ?

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  10. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    :eek:

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  11. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    hahahaha.cái tapatalk nó điên.quote nhầm.xin lỗi nha thím.tối thông ass xin lỗi:eek::cool:
    cái máy cạn pin quá lâu lâu nó vậy ko sao đâu.chi có tí xíu vậy cũng hỏi:mad::mad:
     
  12. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    vào camera tắt âm đi ko chịu tắt.than với vãn gì:mad:
     
    ngoctuyenjyp thích bài này.
  13. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Tl giúp đi, lte2 của e sao ko tắt nguồn để sạc đc, cứt tắt cắm sạc là nó tự động khởi động

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  14. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    Có ai bị tình trạng hay mất Wifi hoặc 2G/3G rồi có lại không?? Kiểu như ROM nó tự reset phần bắt Wifi/2G/3G íh.. Lâu lâu nó lại mất kết nối xong rồi có lại, ghi là "Bây giờ máy của bạn đã kết nối với Data network", Wifi thì tự tắt xong có lại.. Hic.. Em vẫn ở chỗ cũ và trước đây dùng ROM F5 Final của gaubong thì không bị sao cả :(
     
  15. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    ko.chắc máy bạn lỗi.up lại rôm đi cho chắc:cool:
     
  16. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Cái giề? :eek:

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  17. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    Bác đền cho em máy khác đi ;)).. Hehe.. Chờ Doping mới ra em thử Up lại xem sao ^^"
     
  18. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Máy bác tắt nguồn cắm sạc nó coa tự khởi động nên ko bác?:oops:

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  19. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    à.bạn up dophing hử
    cái gói dolphing nó tối ưu bin,nó tweak lại để tiết kịm bin nên lâu lâu bị vậy;)
     
    traingheothoidai thích bài này.
  20. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    thì trả lời ở cmt trên ấy.khờ vô đối:mad::mad::mad:
    :rolleyes::p:D
     

Chia sẻ trang này