[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Còn mấy GB nó cũng báo yếu, android nó thế.
     
  2. hairlikesnow1992

    hairlikesnow1992 Đột tử

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    466
    Đã được thích:
    109
    1.6 có knock off không mấy bác?
     
  3. pnapro_hvtc

    pnapro_hvtc Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    1,131
    Đã được thích:
    311
    Sling của lte2 k có bản nào có bác nhé
     
  4. chiroi

    chiroi Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    31
    Đã được thích:
    1
    Mh bị lỗi đồng hồ trên stt ko chạy. Đã chỉnh tự cập nhập nh ko đc. Có bác nào bị ko. Sling 1.5.3

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  5. hairlikesnow1992

    hairlikesnow1992 Đột tử

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    466
    Đã được thích:
    109
    bản 1.6 không chỉnh được độ trong suốt của status bar à mấy bác, em kéo mà thanh trạng thái vẫn đen xì
     
  6. chiroi

    chiroi Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    31
    Đã được thích:
    1
    đồng hồ trên thanh stt chạy sai giờ, ko chạy thì phải sửa thế nào các bác
     
  7. chiroi

    chiroi Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    31
    Đã được thích:
    1
    đồng hồ trên thanh stt chạy sai giờ, ko chạy thì phải sửa thế nào hả bác. chưa ai bị tn à
     
  8. Min

    Min Member

    Tham gia ngày:
    7 Tháng mười một 2013
    Bài viết:
    66
    Đã được thích:
    22
    Không phải lỗi do rom. Reboot lại là được, mình xài qua mấy con android đều bị thế nhưng chỉ thỉnh thoảng. Không biết là do thường xuyên tắt data hay thế nào
     
  9. tkank95

    tkank95 Member

    Tham gia ngày:
    25 Tháng tám 2013
    Bài viết:
    74
    Đã được thích:
    2
    Rom này nóng quá các bác ơi

    Gửi từ LG-F160L của tôi
     
  10. Tai_talent

    Tai_talent New Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    24
    Đã được thích:
    4
    vào settings trong Messaging => notification => vibrate và chọn là always

     
  11. tkank95

    tkank95 Member

    Tham gia ngày:
    25 Tháng tám 2013
    Bài viết:
    74
    Đã được thích:
    2
    File mà hình cuộc gọi có tên là j z các bác

    Gửi từ LG 1280 LV của tôi
     
  12. gocpho8x

    gocpho8x Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2013
    Bài viết:
    1,040
    Đã được thích:
    679
    LGPhone.apk hoặc LGPhone_JB.apk tùy rom,đường dẫn:
    res/drawable-xhdpi/unknow_pictures.png
     
    tkank95 thích bài này.
  13. vàng hùng

    vàng hùng New Member

    Tham gia ngày:
    23 Tháng năm 2014
    Bài viết:
    9
    Đã được thích:
    0
    Có nút thank không, dùng đồ mà ko cảm ơn ngại quá.?
     
  14. trangiatrang2013

    trangiatrang2013 Active Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    1,140
    Đã được thích:
    126
  15. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,330
    Đã được thích:
    7,059
    mình up và bị treo logo, chữa thế nào vậy mấy bác :roflmao::roflmao:
     
  16. lovestory429

    lovestory429 Active Member

    Tham gia ngày:
    9 Tháng mười 2013
    Bài viết:
    316
    Đã được thích:
    69
  17. đăng đức

    đăng đức Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    122
    Đã được thích:
    1
    Các bác cho mình hỏi, mình dùng sling v1.5.3 trước thì ít bị, nhưng giờ cứ chạy được tí là nó báo "phát hiện nhiệt độ cạo tắt điện thoại" rồi tự động tắt máy luôn, mặc dù là máy không nóng mấy, bật lên nó lại tắt luôn, phải để khoảng 30p nữa mới bật được lại tức lắm, coa bác nào chỉ giúp mình cách khắc phục để bỏ.cái chế độ cảnh báo đó đi được không ạ.
     
  18. gocpho8x

    gocpho8x Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2013
    Bài viết:
    1,040
    Đã được thích:
    679
    Khả năng cục pin của bạn hư rồi,mình đã gặp tình trạng này,bạn thử dùng 1 cục pin khác thay vào coi còn hiện tượng đó ko
     
  19. minhphich

    minhphich New Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    2
    Đã được thích:
    0
    các bác cho e hỏi chắc e up nhầm rom nền giờ treo logo vào dowload không được chỉ hiện dòng báo đang sạc pin gì gì đấy còn vào dùng lệnh adb thì cũng k đc chỉ reboot lại thôi làm tn đây các bác hix
     
  20. đăng đức

    đăng đức Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    122
    Đã được thích:
    1
    Tôi dùng 2 quả pin, cả 2 quả đều như thế. Điên thật
     

Chia sẻ trang này