[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    init.qcom.wifi cái này bác ah . Còn 3 cái nữa nhưng e thử lần lướt thì 3 cái đó k có tác dụng. Với 1 phần chổ e bắt wifi chỉ có 1-2 vạch nên dễ dis , còn giờ thì vô tư rồi :D
     
    kalmarv thích bài này.
  2. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    nói chung bạn đã thay file nào, chỉ mình với. mình đang gặp 1 rắc rối khác về wifi ^^
     
    kalmarv thích bài này.
  3. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Nó trong LGContacts cơ :laugh:
    Mình thấy file này giống stock bản L mà, chắc từ stock đã kén? Bạn up file đó lên xem sao, có mấy bác bị kén wifi không biết có khắc phục đượ ckhoong :D
     
    Tú Ruốc thích bài này.
  4. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Cho mình hỏi ngu tí. Bản này và v5.1 đều ko backup được hả các bác. Vậy sao trong ứng dụng hệ thống vẫn thấy ứng dụng backup.. có cách nào khác để backup ko?
     
  5. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Có backup nhưng thiếu 1 số chức năng thì phải, khuyên bạn dùng titanium backup.
     
  6. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    Đây này bạn,có 1 folder và 3 file nhưng có 3 cái k biết có tác dụng ko, m thay thế hết, nên b cứ chép cả 3file và 1 folder vào etc bên hệ thống ý nhá . tốt nhất nên sao lưu trước vào Sd các file chuẩn bị thay thế. Dùng explorer nhá
     

    Các file đính kèm:

    zucdragon thích bài này.
  7. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    549
    Đã được thích:
    85
    Em flash đúng v1.6 mà, không hiểu sao lại không có nhỉ, trước em chi dùng rom bác gấu bông có cài làm video hay mà rom này không có
    Dùng RE cop sang rom này cài cũng không được hay phải cop vào hệ thống bác nhỉ? :alien:
     
  8. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    bạn láy của bản nào thay vào zậy.
     
  9. trandangarch

    trandangarch Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    65
    Đã được thích:
    13
    Ok, thanks bác. Mình mới up được sling 5.1 phải nói là rất sướng.. :)
     
  10. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    bản V9 của bác VDT bạn ah, trước dùng bản này cũng ổn wifi khỏe, pin tốt
     
  11. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    ok để mình thử ^^
     
  12. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    mình thì bị thế này : sáng ở nhà chạy wifi của FPT Tblet II dùng , khi đi làm quên ko tắt wifi . Đến cty dùng wifi chùa ( có pass ) kết nối không dc , phải tắt wifi và xóa pass đi đăng nhập lại mới kết nối dc .
     
  13. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    So md5 và thấy các file bác đưa giống hệt file trong Sling v1.6 :(
     
  14. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    bản này m mới dùng đc 2 ngày, chưa bắt wifi chổ khác như bạn nên k biết có bị lỗi thế không nữa. Còn bản trước thì nó connect auto mỗi khi bật wifi ở chổ m làm luôn. b thử xem thế nào. có gì pm mình biết tình hình nhé :D
     
  15. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    thế ah bác, e k rành mấy cái đó, e chỉ thấy bọn chúng giống tên nhau nên thay vào xem thế nào, thấy ổn nên e nghĩ nó khác nhau :p
     
  16. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bạn vào about xem dòng cuối ghi gì. 2 thứ bạn nói đây
     

    Các file đính kèm:

  17. hongle516

    hongle516 Active Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    316
    Đã được thích:
    41
    Làm sao để tắt tự động đồng bộ trên 1.6 các bác nhỉ? Nó đồng bộ 1 đống ảnh trên web vào trong Thư viện nhìn rất ghét nha:alien::alien::alien:
    Em del tài khoản thì nó mất. Vào CHplay login thì lại có ảnh lại mặc dù tắt đồng bộ trong setting rồi:rolleyes:
    Đã dùng Titanium đóng băng 1 số app system nhưng ko thành công. Và cũng chỉ thấy đồng bộ lịch, danh bạ, dấu trang ở trong Titanium thôi à :cry:
    Bác tomy100 share lại cho em cái framework-res.apk mod background cái đi bác ;)
     
  18. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    thay font lại bị thế này à anh mrdrg10 :(:confused:
     

    Các file đính kèm:

  19. trung_nhek11

    trung_nhek11 New Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    21
    Đã được thích:
    5
    t
    b tắt trong setting xem. phần tài khoản và đồng bộ hóa ý
     
  20. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    mrdrg10 Em có 1 số cái nè :D

    1. Màn hình khoá cái này vẫn thế dù bật nhạc hay ko :D ko biết cái này mặc định , hay bị lỗi j

    2. Lỗi Fonts ( Trừ 2 Fonts LG Smart với Roboto là ko bị )
    ko biết bác có file fix ko :D
    3. Có ai bị đen như thế này ko nhỉ ( cái thanh trên cùng ý ) :)

    P/s : Bác mở Full loa có bị rè ko ạ . máy em bản S rè lắm
     

    Các file đính kèm:

Chia sẻ trang này