[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Hazz bác nên hỏi mọi người r mới quyết định chứ. Chúc bác may mắn :)

    Sent from my LG-F160 using Tapatalk 4 Beta
     
  2. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    2cái file weather hơn 50mb, đang ol đt tải nên lâu lắm bác ơi:(

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  3. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Nặng vlù thím à :( lấy cái của lte 3 ý

    Sent from my LG-F160 using Tapatalk 4 Beta
     
  4. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Máy bản gì vậy bác? Bác đã thử up từ rom sạch chưa? Kdz lại, hard reset luion chưa bác? Trước ở 1.5 em cũng bị lỗi như vậy. Bản này chưa nghe gọi nhiều nên không biết có bị không.

    Sent from my LG-F160 using Tapatalk 2
     
  5. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    đi.đăng đĩ đó mà.file đó tên gì up lên cho:D
    đi.50mb chứ mấy,mà thím đang online pc up lên mediafire tí chứ mấy mà.đăng đĩ luôn đó:rolleyes:
    cái lte3 kweather cùi mía hà:oops:
     
  6. nomercy9691

    nomercy9691 Active Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    208
    Đã được thích:
    36
    e bị y chang bác ạ... :< FC CMWificvs quài lun ... e kdz ve 20e rồi mới up ợ
     
  7. Giang

    Giang Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    399
    Đã được thích:
    98
    Máy mình LV bác ơi, hơi lười nên chưa KDZ tuy nhiên máy mình khi mới mua có chạy KDZ rồi lên 1.5.1 rồi lên 1.6 này luôn...giờ chưa biết tính sao vì cái nghe gọi bình thường chả sao chứ có việc gì mà lại tậm tịt thì nguy lắm...giờ KDZ lại xem sao vậy...
     
  8. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    thím nào giúp tí đi:( .sao nhọ vậy ta:oops:
     
  9. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Oh, thế đúng rồi đấy. Em cũng LV, có 2 thằng bạn LV trước ở 1.5.1 thỉnh thoảng cũng bị lỗi nghe gọi thế này. Mà cái lỗi này nhiều người LV bị rồi, đều bị khi dùng một số rom gần đây. Chẳng hiểu thế nào. Dòng máy khác chưa thấy ai bị. Nản phết...

    Sent from my LG-F160 using Tapatalk 2
     
  10. Kaz.Sieghart

    Kaz.Sieghart New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    26
    Đã được thích:
    5
    Em cung LV, up KDZ V20F cua ban L xong len Sling 1.6 luon ^^! Xai 2 hom nay chua thay 1 loi nho nao :D
     
    ngoctuyenjyp thích bài này.
  11. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Máy mình cũng LV, trước KDZ từ rom v20c cho LV, sau đó up rom Tàu 10.7, rồi reset, format rồi up lên luôn sling 1.6, dùng 2 hôm nay chưa thấy bị lỗi cuộc gọi gì cả ^^
     
  12. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Đang onl đt mà thím. 3g hết băng thông chắc up đến sáng mai :eek:

    Sent from my LG-F160 using Tapatalk 4 Beta
     
  13. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Bác đã fix lỗi font chưa? Gửi cho e xin cái file font với:p

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  14. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
  15. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    Àh mình tìm ra cách sửa rồi ^^".. Bạn vào Setting -> Wifi, bấm Menu rồi vào Advanced, bỏ tích vào chỗ Avoid poor connections là OK àh ^^
     
    nomercy9691 thích bài này.
  16. Giang

    Giang Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    399
    Đã được thích:
    98
    Mình cũng xài 1,5 hôm ko thấy lỗi gì rồi đến thế lúc nó bị là bị thôi...của bác dự đc 2,5 ngày
     
  17. Giang

    Giang Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    399
    Đã được thích:
    98
    Của bác có thể là nó ở ngày mai hehe
     
  18. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Máy em đâu bị lỗi đầu bác. Em đang onl đt nên up lên lâu lắm

    Sent from my LG-F160 using Tapatalk 4 Beta
     
  19. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Khéo do máy, có bạn stock cũng bị, từ lâu lắm rồi,...
     
  20. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Ok, tối mai sẽ báo kết quả ^^
    Máy mình dùng bản này ok, nhưng trong phần khoá thì ko thấy tuỳ chọn khoá kiểu xếp hình puzzle.
     

Chia sẻ trang này