[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    Chính xác là vậy.1.5.1 nó mượt hơn pin trâu hơn vì đó là rom quốc tế nền F5 còn rom stock thì các service của nhà mạng chưa đc tắt nên rom lag lắm, và hao pin.còn videowiz thì nền stock như 1.6 mới có thôi:rolleyes::D
     
  2. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    Ở lte1 mìn thay cái browser Op G vào nó ngon lành.cái khung nhập url nó nhỏ như này thì đúng rôi mà nhưng vẫn màu trắng như bt.nhưng lte2 thay vào nó bị gì ấy anh nhỉ:rolleyes::oops:
     

    Các file đính kèm:

  3. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Thanks bác hiện tại e chưa test hết nhưng những chỗ mà thấy lỗi font hiện tại sau khi thử cái của bác đã hết ạ.:p

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  4. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    2.1 là rom nào thế ?
     
  5. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Bạn lấy rom mà ko bị làm nền ấp lên test thử .... mềnh L sao chẳnh thấy bị nhỷ
     
  6. Kaz.Sieghart

    Kaz.Sieghart New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    26
    Đã được thích:
    5
    Dis, thang gl Galaxy Nexus no troll em, em toi dia diem goi keu len, ok minh len lien. Doi 30' luon, goi hoi toi dau roi? Ai ngo thue bao, nhan tin thi khong tra loi :(
     
  7. quangcon1980

    quangcon1980 Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    585
    Đã được thích:
    581
  8. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    Hết lỗi rồi sướng thế:cool:
    :mad::mad::mad::mad:
    Hôm qua bảo file nào để bố up lên ếu thấy đâu.chờ lâu hoắc:mad::mad:
     
  9. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    3g và wifi máy bạn lên bn độ?
     
  10. tomy100

    tomy100 Active Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    943
    Đã được thích:
    337
    bác lôi đc cái cam gpro sang ko :eek: thích quá à nhìn đẹp :oops:

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  11. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Với nền post 2.0 trihuan up sling thì với lần sạc đầy pin đầu tiên online wifi liên tục chỉ dc 21 phút là hết 1% đầu tiên. Nếu so với 1 số rom mình trải qua thì sau lần sạc đầu tiên thì 1% có thể dùng từ 30-36 phút online liên tục bằng wifi . Test thêm mấy ngày xem sự khác biệt thế nào ? Ko biết có bạn nào như mình ko nhỉ? Nếu ko chắc pin mình xuống cấp rồi ....
     
  12. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Lão hay Tbkhanh kiếm hộ cái system dump của gpro được không??
     
  13. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    Ưm.bit rồi.kể làm gì:D:D
     
  14. ngoctuyenjyp

    ngoctuyenjyp Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    236
    Đã được thích:
    64
    Bác này nói chuẩn luôn. Sáng nay vừa alo được vài cuộc là dính nghe gọi im lìm luôn ;))
    Đã fix theo cách của tomy100, đang theo dõi :laugh:
     
  15. nhocclickuit

    nhocclickuit Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    51
    Đã được thích:
    4
    Em cài 1.6 này 3 lần, đều bị treo boot cả 3. ko hiểu sao nữa. Đều làm theo hướng dẫn của bác thớt và đã KDZ 2 lần rùi đó. Chắc em chỉ dùng đc 1.5.1 thui :(
     
  16. trolllgviet

    trolllgviet Well-Known Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    4,940
    Đã được thích:
    1,123
    1.5.1 ngon chán mà;)
    Mình về lại 1.5.1 nè
     
    nhocclickuit thích bài này.
  17. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Check MD5 file dowload chưa?
     
  18. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Nếu chỉ 3wipe thì sẽ ko bị. Chỉ khi bạn format system mới bị treo logo thôi .
     
  19. nhocclickuit

    nhocclickuit Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    51
    Đã được thích:
    4
    MD5 + SHA1 đúng hết bạn ah
    Làm y như thớt chỉ, làm sai thì lên cmt chi nè :alien:
     
  20. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Reboot recovery nữa xem.
     

Chia sẻ trang này