[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. hdlongg

    hdlongg Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    191
    Đã được thích:
    60
    mrdrg10 mình đag dùg 1.6, khi quay phim thì âm thanh bị rè, trước dùng 1.5.1 cũng bị, 1.0 thì ko bị! Nhờ bác xem giúp nhé! Thanks bác!
     
  2. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Hê hê lỗi gì cũng đổ cho rom hết, nào là loa rè nào là camera chụp tối nó đen ngòm, nào là nghe gọi thế này thế kia, wifi thế này thế nọ bla bla... Mệt mỏi thật
     
    Xstt, kalmarv and huypham like this.
  3. neorain

    neorain Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    26
    Đã được thích:
    7
    Các bạn chỉ mình cách fĩx lỗi 3g tren 1.5.1 mình dùng chỉ ưng bản đấy. Khi tắt dữ liệu bật lại nó không chịu lên toàn phải chuyển về máy bay rồi chuyển lại mới dc. Có khi phải chuyển máy lần.
     
    tranduyquynh thích bài này.
  4. huypham

    huypham Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    137
    Đã được thích:
    32
    1 phần là do mình xài, chứ những lỗi đó mình cũng chưa thấy
     
  5. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Tôi đang dùng 1.5.1 đây, bật tắt Data tẹt bô có thấy bị lỗi k lên sóng đâu :) toàn tắt đi bật lại lên ngay LTE mới bỏ mẹ. Cơ mà việc gì phải tắt đi nhỉ, có tắt thì pin cũng hơn được một tý. Thà cứ để nguyên cần phát dùng ngay có sướng hơn k? Điện đóm thì ở đâu chẳng có, hết pin ta lại sạc lo gì.
     
  6. Goldsmart

    Goldsmart New Member

    Tham gia ngày:
    16 Tháng bảy 2013
    Bài viết:
    19
    Đã được thích:
    0
    e dùng rom postv3 4.1.2 thì phải về v20 hay up qua recovery luôn ạ?
     
  7. Tú Ruốc

    Tú Ruốc Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    352
    Đã được thích:
    103
    Thì cũng bình thường mà bác. Mấy chuyện này một phần không biết làm thế nào thì hỏi, nhờ giúp đỡ, cũng có 1 phần đóng góp hoàn thiện hơn nếu đúng là có lỗi có thể fix mà bác :)

    Sent from my LG-F160 using Tapatalk 2
     
  8. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    mấy bạn chưa gặp lỗi thì ngồi nói zậy... tới lúc lỗi coi có xoắn lên ko.
    mình bình thường phải cảm thông kẻ tàn tật chứ...
     
    huypham thích bài này.
  9. neorain

    neorain Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    26
    Đã được thích:
    7
    Không dùng tắt đi pin lâu hơn nhiều. Máy mình kể cả để lâu bật lại cũng thế. Dã kdz về 4.1.2 của phattai69 rùi lên cũng vẫn bị
     
  10. badboy1968

    badboy1968 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    237
    Đã được thích:
    43
    Em xoá bớt những font chữ kô sử dụng tới đc kô các bác? Kô vấn đề gì chứ ạ?

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  11. huypham

    huypham Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    137
    Đã được thích:
    32
    thì mình nói là những lỗi đó mình chưa thấy, chứ mình có ý gì đâu? Bạn có công nhận cái gì thì 1 phần cũng là do cách mình xài máy nữa ko? không biết là ai xoắn ở đây nữa
     
  12. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    ai gặp lỗi củng xoắn lên hết bạn ơi :D
    mình xoắn lên cái vụ ko bắt đc wifi của quán cafe quen mà chưa tìm ra cách giải quyết nè. dự là mai thử thêm vài cách nữa ko đc thì phải đành chia tay em sling thui :laugh:
     
    huypham thích bài này.
  13. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    549
    Đã được thích:
    85
    Dùng JuiceDefender trên appstore cài 5-15p tự động sử dụng wifi khi hay onl cũng tốt mà bác ;)
     
  14. huypham

    huypham Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    137
    Đã được thích:
    32
    mình dính vụ này 1 lần, con lap vô ngon lành, cái Sling ko tài nào vào được, cứ scan mãi, làm lo sốt vó tưởng tèo cái wifi rồi, lên lầu lấy cái Lumina 520 phát wifi thì máy mình nhận được, chả hiểu sao. Hôm sao up lại rom thế là ngon lành lại
     
  15. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Nó k connect được ngay từ đầu hay connect được nhưng k vào mạng được hả bác?
     
  16. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    :(.. Đổi máy đi bác.. Hic.. Chả biết máy em bị gì mà On screen pin kém lắm.. Ủa mà lúc đọc bác On có bật wifi/2G/3G không??
     
  17. Evil Hell

    Evil Hell New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    5
    Đã được thích:
    1
    khong ban wifi,3g pin van tut. Con mot cai loi cuc ky kho chiu la thinh thoang cuoc goi khong nghe thay j phai reset lai may
     
  18. đăng đức

    đăng đức Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    122
    Đã được thích:
    1
    Bác nào huớng dẫn em cụ thể bằng hình ảnh cách pase 1 file dạng apk vào system/app bằng root explore với ạ. Em còn gà ko biết. Thanks
     
  19. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    Ko nhìn thấy j hết :D chắc rới mạng rùi :alien:
     
  20. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    Đọc truyện có sẵn rồi thì bật wifi/2G/3G làm gì
    Mà sao bạn cứ quan trọng cái vấn đề pin thế nhỉ, dùng hết thì lại sạc, dùng chai thì mua pin mới, quan trọng hoá nó làm gì :(
     

Chia sẻ trang này