[LTE2] Sling v1.5.3 # v1.6 - nhiều chức năng lạ cho LTE2

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi blueberry, 24 Tháng bảy 2013.

  1. trangiatrang2013

    trangiatrang2013 Active Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    1,140
    Đã được thích:
    126
    đúng rồi, kaka
     
  2. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,187
    Đã được thích:
    1,104
    thế mình cũng nói mình xài bản L thấy rất hài lòng về sóng và pin :laugh:
     
  3. sr.T

    sr.T Active Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    496
    Đã được thích:
    71
    Pin thì e k nói. Bản L mà bác k flash basend thì về vùng sâu vùng xa là biết liền:rolleyes::rolleyes::rolleyes::rolleyes:

    Gửi Từ Cục Gạch F160K Của Tôi
     
  4. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,187
    Đã được thích:
    1,104
    vì mình ở tphcm nên thấy sóng ngon, hack 3g vù vù , không biết vùng sâu vùng xa nó thế nào :roflmao:
     
  5. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Tình hình là 1.5.3 nó bị rè khi gọi điện. Không biết các bác có bị vậy không? Và cách fix như thế nào nhỉ?

    Sent from my LG-F160L using Tapatalk 4
     
  6. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,687
    Rè đến mức không nghe gì luôn à?
     
  7. oahuss

    oahuss Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    32
    Đã được thích:
    1
    mrdrg10 mình đang ở 1.6 thì 3wipe rồi up luôn 1.5.3 đc ko? hay phải về stock trước :?
     
  8. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Được quá đi ấy chứ

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
    oahuss thích bài này.
  9. seawallvn

    seawallvn Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    266
    Đã được thích:
    30
    Nghe vẫn được nhưng khó chịu. Lúc đầu mình ttưởng âm lượng to quá nên rè. Nhưng chỉnh nhỏ xuống vẫn rè

    Sent from my LG-F160L using Tapatalk 4
     
  10. Lộc

    Lộc Uy tín là thật

    Tham gia ngày:
    5 Tháng sáu 2013
    Bài viết:
    4,809
    Đã được thích:
    1,769

    ship thì cứ 30k thôi bác.
     
    smilee thích bài này.
  11. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,687
    Mình ko bị, hay do đầu dây bên kia. Nếu có thể bạn thử thay libaudical của stock vào xem, 644.
    Có ai bị ko?
     
  12. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    Để em xin tiền đã . Mà củ sạc bác chp test bao lâu @@ e hơi ngại khỏan đang dùng nó hỏng :(
     
  13. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,187
    Đã được thích:
    1,104
    trời sạc xịn thì ko lo đâu bạn. ngay cả cái sạc lô mà nó còn ko hỏng nữa mà :roflmao:
     
    smilee thích bài này.
  14. Lộc

    Lộc Uy tín là thật

    Tham gia ngày:
    5 Tháng sáu 2013
    Bài viết:
    4,809
    Đã được thích:
    1,769

    bảo hành 6 tháng 1 đổi 1, thoải con gà mái đi bác.
     
    smilee thích bài này.
  15. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    Tùy cái thôi bác. Kể cả zin 100củ cũng phải có 1 củ lỗi . Đâu phải hòan hảo hết đâu bác . Đen thì dính thôi . E ngại khỏan ấy chứ chả ngại gì :laugh:
     
    aladin.huy1 thích bài này.
  16. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    Ô mai gút . Đc đó bác . E kết bác rồi đấy :laugh: khỏang mùng 7 nha bác :D
     
    Lộc thích bài này.
  17. Zaer_Kazuo

    Zaer_Kazuo Member

    Tham gia ngày:
    17 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    21
    Từ 1.6 về 1.5.3 mình k biết có lỗi gì ko nữa, nhưng chắc chắn vs bạn là máy sẽ bị lag, mình mới thử khi sáng xong, up về gốc lên lại 1.5.3 mượt khỏi chê
     
    oahuss thích bài này.
  18. Lộc

    Lộc Uy tín là thật

    Tham gia ngày:
    5 Tháng sáu 2013
    Bài viết:
    4,809
    Đã được thích:
    1,769

    ok ok con dê.

    Anh em ai dùng LTE2 cũng kết e mà ;)
     
    smilee thích bài này.
  19. Zaer_Kazuo

    Zaer_Kazuo Member

    Tham gia ngày:
    17 Tháng sáu 2013
    Bài viết:
    81
    Đã được thích:
    21
    Mình k bị kể cả bật loa ngoài vẫn thế
     
    mrdrg10 thích bài này.
  20. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    Không biết bác sớm . Không hôm nọ qua chỗ bác quất đt :laugh:
     

Chia sẻ trang này