Hỏi lte3

Thảo luận trong 'LG Optimus LTE 3' bắt đầu bởi chuyenup, 7 Tháng sáu 2014.

  1. chuyenup

    chuyenup Member

    Tham gia ngày:
    22 Tháng mười 2013
    Bài viết:
    95
    Đã được thích:
    9
    Các Bác cho mình hỏi, máy mỉnh khi gọi thì đèn màn hình không tắt, mà khi tắt thì tắt luôn không sáng lại được, các Bác chỉ cho mình khắc phục dùm nghe. Cảm ơn tất cả
     
  2. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    lỗi cảm biến tiệm cận rồi bạn à
     
  3. chuyenup

    chuyenup Member

    Tham gia ngày:
    22 Tháng mười 2013
    Bài viết:
    95
    Đã được thích:
    9
    Cái này xữ lý như thế nào bạn ?
     
  4. lg no1

    lg no1 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    333
    Đã được thích:
    47
    Đag sài rom j đó thím??
     
  5. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    up lại rom gốc đi bạn, nếu không được nữa thì phải làm phần cứng rồi.
     
  6. Shinic

    Shinic Active Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    326
    Đã được thích:
    50
    up rom gốc thử xem. ko dc thì phải tháo máy chỉnh lại cảm biến sáng thôi
     
  7. chuyenup

    chuyenup Member

    Tham gia ngày:
    22 Tháng mười 2013
    Bài viết:
    95
    Đã được thích:
    9
    Xài rom v1 hoangnova, giờ up lên v2 vẫn bị, lúc bình thường lúc kg tắt
     
  8. chuyenup

    chuyenup Member

    Tham gia ngày:
    22 Tháng mười 2013
    Bài viết:
    95
    Đã được thích:
    9
    Có chỗ nào sữa hoặc thay các Bác chỉ dùm nhé
     
  9. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    cảm biến rồi bác ơi.
     
  10. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    81 Phố vọng anh ơi
     
  11. Shinic

    Shinic Active Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    326
    Đã được thích:
    50
    Bạn qua số 26 ngõ 44 đại la nhé
     
  12. chuyenup

    chuyenup Member

    Tham gia ngày:
    22 Tháng mười 2013
    Bài viết:
    95
    Đã được thích:
    9
    Mình ở Sài Gòn
     
  13. congtuptn

    congtuptn Active Member

    Tham gia ngày:
    26 Tháng ba 2014
    Bài viết:
    164
    Đã được thích:
    62
    Bác nào cho e hỏi tí. E lte 3 của e đang dùng sphinx bản 2.0 nhưng mak cứ dùng đc tầm hơn 1 ngày là bị mất loa ngoài, ko làm cách nào cho lên đc trừ khi tắt máy khởi động lại thì lại có rồi sau hơn 1 ngày nó lại mất loa ngoài tiếp.
    Các bác cho e hỏi như này là do rom hay do phần cứng ạ.

    Gửi từ L-01F của tôi bằng cách sử dụng Tapatalk
     

Chia sẻ trang này