[LU6200] 4.1-187 - SphinX V3 by Snake team - LGViet.com

Thảo luận trong 'Tổng hợp ROM cho LTE1: ROM LU6200, SU640, P93X' bắt đầu bởi hoangnova, 27 Tháng sáu 2013.

  1. takun92

    takun92 LG-VIỆT

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,188
    Đã được thích:
    350
    Thường 4wipe là máy về trạng thái ban đầu rồi:oops:
    Để chắc ăn bạn kdz 142 rồi tính sau.
    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  2. okiookio

    okiookio Active Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    666
    Đã được thích:
    243
    đã KDZ về 142 vẫn mất tiếng k khóe dính lỗi phần cứng roài huhu
     
  3. thangnga

    thangnga New Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    8
    Đã được thích:
    2
    Mình cài bản SphinX V3 - Super Charge bị bootloop! Đã cố gắng cài đi cài lại và 4wipe nhưng không được!! Có bác nào như mình ko?
     
  4. okiookio

    okiookio Active Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    666
    Đã được thích:
    243
    tần số loop có lớn k bạn ? trc mình dùng super charge cũng hay bị reboot
    takun92 mình thề là mình k làm gì, sau khi KDZ xong mình test lại nó k có tiếng , bực mình cắm máy cho tự sạc rồi đi ngủ, bi h dậy pin đã đầy và tiếng lại có, reboot lại thì lại mất tiếng thật là khó hiểu, dù sao cũng thanks bác , và KDZ cũng k đáng sợ như mình nghĩ.
     
  5. thangnga

    thangnga New Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    8
    Đã được thích:
    2
    Boot loop ngay khi flashrom xong cứ lên logo LG thì lại khởi động lại không thể khởi động hệ điều hành!
     
  6. okiookio

    okiookio Active Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    666
    Đã được thích:
    243
    ROM nền của bạn là ROM gì?
     
    thangnga thích bài này.
  7. thangnga

    thangnga New Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    8
    Đã được thích:
    2
    167 stock! Không rõ có vấn đề gì ko? Hay phải đưa lên 186 trước!! Mới sài nên chưa kinh nghiệm bác ah!
     
  8. okiookio

    okiookio Active Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    666
    Đã được thích:
    243
    chắc là có, trc mình dùng 167 bị bootloop nên phải nhảy qua cm10.1
    bác chuyển qua 142 hoặc 186 xem còn bị k, nếu k hết thì chuyển ROM thôi, pyramid đi
     
    thangnga thích bài này.
  9. thangnga

    thangnga New Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    8
    Đã được thích:
    2
    Thank bác! Đang chuẩn bị về 186 gốc!
     
  10. thangnga

    thangnga New Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    8
    Đã được thích:
    2
    Sau khi về 186 gốc - Root - Recovery - Uprom thì đã không bị boot loop nữa!! Đang thẩm du!!! :D
     
  11. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Reboot xem.tụt pin ko :D

    Sent from my LG-LU6200 using Tapatalk 2
     
  12. mario

    mario Member

    Tham gia ngày:
    3 Tháng tám 2013
    Bài viết:
    50
    Đã được thích:
    4
    sao tự nhiên máy mình mất tiu dấu + ở bên phải màn hình chủ thế mấy bạn.
     
  13. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Cho noa mất đi mà.rom.nó vậy

    Sent from my LG-LU6200 using Tapatalk 2
     
  14. mario

    mario Member

    Tham gia ngày:
    3 Tháng tám 2013
    Bài viết:
    50
    Đã được thích:
    4
    mặc định ak bạn. up rom này dc 1 tuần rồi mà giờ mớ phát hiện ra. hihi thank you
     
  15. binhtnt

    binhtnt Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    105
    Đã được thích:
    7
    Mình đang dùng bản thứ 3 ...sao lâu lâu bị lỗi location update fail (13) vậy các Bạn?thanks.
     
  16. binhtnt

    binhtnt Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    105
    Đã được thích:
    7
    Cửa hàng hay topic của Bạn ở đâu vậy...cho mình xin dc nhe.thanks
     
  17. binhtnt

    binhtnt Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    105
    Đã được thích:
    7
    Các Bạn cho mình xin địa chỉ thay chip wifi cho lu với ...thanks.
     
  18. minion2

    minion2 Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    57
    Đã được thích:
    2
    e đang dùng rom 4.0.4 ics b936 v20c up len sphin sao h không thể kết nối đc mạng mặc dù wifi máy đã kết nối
    [​IMG]
     
    thangnga thích bài này.
  19. minion2

    minion2 Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    57
    Đã được thích:
    2
    ai chỉ e fix với
     
  20. minion2

    minion2 Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    57
    Đã được thích:
    2
    hay do up ko chung nền nên bị lỗi này hả các a ?
     

Chia sẻ trang này