[LU6200] 4.1 - 187 - SphinX V4 - Global edition - SphinX V4.1 Cập nhật tại #2

Thảo luận trong 'Tổng hợp ROM cho LTE1: ROM LU6200, SU640, P93X' bắt đầu bởi hoangnova, 15 Tháng bảy 2013.

  1. Revive

    Revive New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    11
    Đã được thích:
    3
    Có chữ x trên status bả a ^^!.... Cắm đúng đầu sim mà a! về V2 lại ok! Có vẻ ko bít nguyên nhân rùi @@
     
  2. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,889
    Chắc do baseband.
     
    Revive thích bài này.
  3. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Khay chứa sim có vấn đề ?
     
    Revive thích bài này.
  4. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    Lúc V4 mới lên kệ mình up vào toi cái sim luôn (mà sim mình cũng xài lâu rồi), thay sim mới thì lại OK. Không biết phải tại baseband kg, mình flash cái baseband + firmware của gts8003 vào mọi thứ lại ngon rồi, kể cả 3G
     
  5. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Lẽ nào :p
     
  6. nguyenkaka92

    nguyenkaka92 Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    147
    Đã được thích:
    18
    thử *#*#4636#*, vào thông tin điện thoại, kéo xuống dưới xem cái phần bật radio xem bật hay tắt, nếu tắt thì bật nó lên. như vậy mà ko đk nữa thì chấp nhận dùng v2 bạn nhé
     

    Các file đính kèm:

    Revive thích bài này.
  7. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    Của mình như zầy nè Screenshot_2013-08-30-11-53-02.png
     
    Revive thích bài này.
  8. mrskl

    mrskl Active Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    185
    Đã được thích:
    25
    tóm lại bọn hay giải thích vs đàn bà là a rất ghét
     
  9. quangln894

    quangln894 Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    56
    Đã được thích:
    5
    Bác nào cho em xin bản odex của V4.1 với :((((

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  10. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    Trang #1 có mà bạn
     
  11. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    bác thử quay về v2 xem sign được ko. Nếu được thì sign xong dùng titanium backup lại app+data xem sao rồ về v4 restore:rolleyes:

    Sent from my LG-LU6200 using LG Việt mobile app
     
  12. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    Vẫn rất nhức đầu vụ connect vs fb

    Sent from my LG-LU6200 using LG Việt mobile app
     
  13. abu8310

    abu8310 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    150
    Đã được thích:
    39
    Uh, vụ này chưa biết giải quyết sao
     
  14. minhminhnhc

    minhminhnhc New Member

    Tham gia ngày:
    27 Tháng tám 2013
    Bài viết:
    11
    Đã được thích:
    0
  15. helpit

    helpit New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    5
    Đã được thích:
    0
    không có bạn nào bi như minh a?
     
  16. Revive

    Revive New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    11
    Đã được thích:
    3
    Bố mẹ nuôi cho lớn lên mà cơ bản não chỉ có thế, phải ko a? ^^
     
  17. Giovotinh

    Giovotinh Đột tử

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    455
    Đã được thích:
    83
    Up đi up lai bao nhiêu lần chẳng bị lỗi thế này bao giờ ca?
     
  18. kiraloves91

    kiraloves91 Member

    Tham gia ngày:
    27 Tháng tám 2013
    Bài viết:
    44
    Đã được thích:
    7
    Tình hình là em vừa up xong bản V4 nhưng sao ko vào đc internet dù bắt đc sóng wifi căng đét? Có ai bị như em hay biết nguyên nhân ko ạ?
     
  19. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Chắc do mạng thui

    Sent from my LG-LU6200 using Tapatalk 2
     
  20. kiraloves91

    kiraloves91 Member

    Tham gia ngày:
    27 Tháng tám 2013
    Bài viết:
    44
    Đã được thích:
    7
    ko phải do mạng ợ. Mạng em vẫn dùng bt mà. Đt khác bắt vẫn ngon mà :(
     

Chia sẻ trang này