Hỏi LU6200 bật không lên, cắm sạc thì 3 nút cảm ứng nhấp nháy

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi kunngoc194, 14 Tháng ba 2014.

  1. kunngoc194

    kunngoc194 New Member

    Tham gia ngày:
    14 Tháng ba 2014
    Bài viết:
    3
    Đã được thích:
    1
    Em có con LU6200 không hiểu vì sao bật không lên, cắm sạc thì 3 nút cảm ứng nhấp nháy, giữ nút bật thì ko lên và 3 nút cảm ứng ko nháy nữa, thả tay ra lại nháy. Cắm sạc 1 lúc thì ko thấy tín hiệu gì nữa. Các cao thủ cho em hỏi máy em có phải bị lỗi phần cứng không
     
    Last edited: 14 Tháng ba 2014
    hoang12345 thích bài này.
  2. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    Giống mình, cứ cắm để đấy sẽ lên

    Sent from my LG-LU6200 using Tapatalk
     
  3. kill_kim78

    kill_kim78 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    854
    Đã được thích:
    159
    Cắm sạc ấy

    Sent from my LG-LU6200 using Tapatalk
     
  4. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Có pin khác ko
    Thay thử xem, có thể hết pin
     
  5. sonktqx

    sonktqx Active Member

    Tham gia ngày:
    9 Tháng ba 2014
    Bài viết:
    957
    Đã được thích:
    522
    hết pin đó...cái này mình bị rồi
     
  6. kunngoc194

    kunngoc194 New Member

    Tham gia ngày:
    14 Tháng ba 2014
    Bài viết:
    3
    Đã được thích:
    1
    em đang cắm thử 30p ko thấy dấu hiệu gì, em dùng sạc note 2 sạc.
     
  7. sonktqx

    sonktqx Active Member

    Tham gia ngày:
    9 Tháng ba 2014
    Bài viết:
    957
    Đã được thích:
    522
    bạn bấm kèm nút nguồn xem sao,kiếm cục sạc đi theo máy ak....lúc trước mình bị thế đó...hết pin...mở ko lên...căm vào máy tính cũng ko thấy dấu hiệu gì...về tới nhà...lấy sạc cắm vô thì lên nguồn nak...
     
  8. kunngoc194

    kunngoc194 New Member

    Tham gia ngày:
    14 Tháng ba 2014
    Bài viết:
    3
    Đã được thích:
    1
    Em lại ko có cục sạc zin mới đau chứ. Máy này là mãy ng quen vứt đi nên xin về nghịch
     
  9. sonktqx

    sonktqx Active Member

    Tham gia ngày:
    9 Tháng ba 2014
    Bài viết:
    957
    Đã được thích:
    522
    bạn kiếm sạc đa năng sạc thử 30p rồi bỏ pin vào máy mở nguồn xem sao...chứ mình nghĩ là do hết pin thôi
     
  10. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    :confused::oops: sạc note2 là sạc 2A mà :eek: cắm nó cháy xừ nó máy giờ :laugh::laugh::laugh::laugh:
    tháo pin ra dùng sạc đa năng kích 1 tiếng
     
  11. rongxanh89

    rongxanh89 Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    62
    Đã được thích:
    2
    Có thể nút nguồn không nhạy nên mở không lên. Bạn thử bấm mạnh vào
     
  12. Keaiwa

    Keaiwa New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    23
    Đã được thích:
    0
    Em cũng bị như vậy... Không biết tại sao. Kick pin rồi cũng không lên anh em nào pro giúp em với
     
  13. apple

    apple New Member

    Tham gia ngày:
    20 Tháng sáu 2014
    Bài viết:
    5
    Đã được thích:
    0
    xong roi.co ban xac ko b
     
  14. Keaiwa

    Keaiwa New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    23
    Đã được thích:
    0
    E gửi đi Sửa rồi bác
     
  15. HoangLiver

    HoangLiver New Member

    Tham gia ngày:
    3 Tháng tám 2013
    Bài viết:
    5
    Đã được thích:
    0
    Máy em gái em cũng bị như bác,bác đi sửa thì nó là lỗi j?
    Gửi từ IM-A870K của tôi
     
  16. traivnn

    traivnn New Member

    Tham gia ngày:
    2 Tháng tám 2014
    Bài viết:
    16
    Đã được thích:
    0
    Mình cũng bị như vậy khi mua pin mới , nhưng cắm sạc khoảng 30 phút thì vào bình thường, vì pin bị cạn sạch nó thế đấy ( mình dùng cáp sạc + pin zin).
    Nếu sau 1 giờ vẫn không lên thì thử gắn pin khác vào, mình nghĩ pin của bạn hư rồi.
     
  17. minhdandy

    minhdandy New Member

    Tham gia ngày:
    2 Tháng tám 2014
    Bài viết:
    6
    Đã được thích:
    0
    máy em cũng bị thế này bác nào biết cách sửa không ???
     

Chia sẻ trang này