LU6200 bật không lên nguồn

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi hut_kt44c, 19 Tháng mười 2013.

  1. hut_kt44c

    hut_kt44c Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    52
    Đã được thích:
    1
    máy tôi sau khi up gói tiềng việt cho rom MUI V5 thì bị hiện tượng bật không lên nguồn nhưng khi cắm sạc hoặc cắm cổng ÚSB của máy tính thì tự khởi động hiện lên logo LG rồi dừng lại ở đó vậy Mọi người làm ơn cho tôi hỏi máy tôi bị làm sao và có thể sửa đc ko? xin chân thành cảm ơn
    PS: từ tối qua đến giờ có 1, 2 lần tôi bật lên và vào đc recovery nhưng khi đến bước up rom dạng zip thì máy tw động tắt nguồn và từ đó đến giờ ko bật đc nguồn nữa
     
  2. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Thay pin thử xem
     
  3. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Pin ko dc thì ngon dính phần cứng roài

    nhà quê kệ m*a e :v
     
  4. 6200

    6200 Active Member

    Tham gia ngày:
    4 Tháng bảy 2013
    Bài viết:
    166
    Đã được thích:
    53
    sợ lúc up rom pin của bác yếu... :v
     
  5. hut_kt44c

    hut_kt44c Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    52
    Đã được thích:
    1
    cảm ơn mọi người đã quan tâm. tôi đã kdz lại máy đc roài
    :roflmao:
     
  6. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
    Mừng cho bác...
     
  7. ngochuygsm

    ngochuygsm Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    155
    Đã được thích:
    8
    đúng là hay hông = hên , chúc mừng bác nhé :P
     

Chia sẻ trang này