Hỏi Lu6200 bị lỗi 3g

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi VuPhuc, 3 Tháng tư 2015.

  1. VuPhuc

    VuPhuc New Member

    Tham gia ngày:
    3 Tháng tư 2015
    Bài viết:
    4
    Đã được thích:
    0
    Tình hình là sau 1 lần nghịch mất imei thì em lu của em dính lỗi 3g mà em đã thử mọi cách mà ko sao sửa đc: Bất cứ rom nào trừ bản snake 1.4 thì lu chỉ nhận 2g, cứ tích vào 3g only thì em nó lại mất sóng :(. Em thử đủ mọi cách thông thường như kdz hay *#*#4636#*#* đều không có tác dụng :cry:. Up đi up lại các bản rom mấy ngày em cũng chịu thua rồi :(. Bác nào biết bệnh này thì cứu giúp em với. Thanks các bác trc nhé
     
  2. mobilecare24h

    mobilecare24h Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    2,014
    Đã được thích:
    228
    Phải kiểm tra main mới biết được bạn ơi.
     
  3. VuPhuc

    VuPhuc New Member

    Tham gia ngày:
    3 Tháng tư 2015
    Bài viết:
    4
    Đã được thích:
    0
    chắc ko phải hư ic đâu vì rom snake 1.4 3g ngon lành nhưng sang bất kì rom nào khác là chỉ đc 2g bác ạ :cry:
     
  4. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    lên 4,1 flash bsb 4.1 xem sao cậu
     
  5. VuPhuc

    VuPhuc New Member

    Tham gia ngày:
    3 Tháng tư 2015
    Bài viết:
    4
    Đã được thích:
    0
    em thử rồi bác ạ lên sphinx tất cả các bẩn đều ko đc
     
  6. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Vậy phần cứng rồi bạn . hà nội bê qua bác hùng xử lý cho nhé
     
    VuPhuc thích bài này.
  7. nhatthuong

    nhatthuong Active Member

    Tham gia ngày:
    21 Tháng ba 2014
    Bài viết:
    1,114
    Đã được thích:
    236
    Đã sửa được chưa. Cái này đơn giản
     

Chia sẻ trang này