Lu6200 Cứu em với mấy bác ơi.

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi YeuMobile, 14 Tháng một 2014.

  1. YeuMobile

    YeuMobile Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    195
    Đã được thích:
    14
    Em ko hiểu sao máy em tự nhiên lại ko bật được nguồn , cắm sạc cũng ko lên, ko làm đc gì hết .
    Lỗi đó là như nào hả mấy bác em lo qúa
     
  2. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Bác cứ để cắm sạc 15' xem sao
     
  3. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    hỏng nguồn hoặc hỏng pin
     
  4. YeuMobile

    YeuMobile Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    195
    Đã được thích:
    14
  5. YeuMobile

    YeuMobile Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    195
    Đã được thích:
    14
    chocon1411 thích bài này.
  6. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    mang m ra cua hang nguoi ta mo phanh kham cho ngoi day keu thi bao gio het benh
     
  7. chocon1411

    chocon1411 Well-Known Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    1,983
    Đã được thích:
    867
    Đang dùng mà tự nhiên bị thế hả bạn! Bạn đem qua mình kiểm tra hộ cho!
     
    YeuMobile thích bài này.
  8. YeuMobile

    YeuMobile Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    195
    Đã được thích:
    14
    ko anh ạ em đang dùng miui v5 lúc đang vào recovery thì bị anh ạ.
     

Chia sẻ trang này