Lu6200 chạy chậm

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi canhbvak53, 19 Tháng ba 2014.

  1. canhbvak53

    canhbvak53 Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    1
    Mình đã dùng qua khá nhiều bản rom nhưng máy chạy vừa chậm, chạm cảm ứng 1 lúc mới vào được các mục, thỉnh thoảng còn bị đơ. Bác nào biết nguyên nhân tại sao ko giúp em với. Thanks các bác nhiều.
     
  2. Vũ Trần

    Vũ Trần Member

    Tham gia ngày:
    7 Tháng mười một 2013
    Bài viết:
    39
    Đã được thích:
    7
    Máy bạn có bị rơi hay va đập không. Mình cũng có bạn xài SS TAB 3 bỏ trong túi xách té xe không 1 vết trầy nhưng làm đủ mọi cách nó vẫn giựt tung chảo.
     
  3. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    bác đang xài rom j? xài như thế nào? có hay bật mấy ứng dụng chạy ngầm như facebook zalo này nọ ko? có bật đồng bộ hay bật gps j ko? ram nó là 1GB nếu bật nhìu quá tốn ram thì nó lag giật thôi. Bác vào phần cài đặt_> ứng dụng kéo qua cái tab ở dưới có hi ram ấy xem còn trống bnhiu ram là biết
     
  4. Vũ Trần

    Vũ Trần Member

    Tham gia ngày:
    7 Tháng mười một 2013
    Bài viết:
    39
    Đã được thích:
    7
    Không chạy 1 cái gì vẫn giựt mới hay. Kể cả cài lại rom mới toanh vẫn giựt.
     
  5. canhbvak53

    canhbvak53 Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    1
    đúng rồi em chẳng chạy cái gì mà máy vẫn đơ, cũng không va đập. haizzz, chán thế. dùng rất ức chế.
     
  6. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    vậy thử kdz về rom gốc đi nếu vẫn lag giật thì ko phải do rom r
     
  7. canhbvak53

    canhbvak53 Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    1
    1 ý rất hay. he he, thanks nhé.
     
  8. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    ko phải do rom đâu . cái này liên quan về phần cứng thì phải mình cũng có 1 cái main bị y như thế
     
  9. canhbvak53

    canhbvak53 Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    1
    thế máy mình sắp tèo à. Chán thế. hic
     
  10. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    ko tèo nhưng ko dc mượt như những máy khác thôi .
     

Chia sẻ trang này