Hỏi [Lu6200] Helppppp - Lu không nhận sim ???

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi sambeu, 24 Tháng chín 2013.

  1. sambeu

    sambeu New Member

    Tham gia ngày:
    4 Tháng tám 2013
    Bài viết:
    2
    Đã được thích:
    0
    Có bác nào giúp em với ạ, sau 1 chuyến phượt ở vùng cao về - tự dưng con Lu của em nó không nhận sim nữa, ban đầu e tưởng mất sóng nhưng sau về thành phố nó vẫn báo vạch "x" và ghi là "Sim is invalid" - e thử sim của cả 3 mạng khác nhau vẫn thế :((

    Có bác nào coi hộ em xem nó bị sao với?! và sửa thế nào :(

    Đa tạ các bác trước ạ
     
  2. nh0k_bMt

    nh0k_bMt Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    607
    Đã được thích:
    92
    flash lại bsb của a hoàng thử :laugh:
     
  3. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Dự là cháy khay sim rùi:D

    Sent from my LG-LU6200 using Tapatalk 2
     
  4. Chum zuizui

    Chum zuizui Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    72
    Đã được thích:
    20
    Lỗi cứng rùi :(
     
  5. sambeu

    sambeu New Member

    Tham gia ngày:
    4 Tháng tám 2013
    Bài viết:
    2
    Đã được thích:
    0
    thanks các bác - em đã bê em nó ra chỗ bác Lộc ở Thái Hà mấy anh nhoáy nhoáy 1 lúc là em nó đã nhận sim :laugh:
    Ah còn up rom nhưng giờ thấy sóng kém quá :confused: em cũng chẳng bjt fai làm sao vs em nó nữa.hức
     

Chia sẻ trang này