lu6200 không lên nguồn sau khi up rom

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi katothang, 22 Tháng năm 2014.

  1. katothang

    katothang New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    4
    Đã được thích:
    0
    Tối hôm qua mình có up rom miui v5 up xong dùng bình thường trước khi đi ngủ mình tắt nguồn tới sáng dậy bật nguồn thì không lên cắm xạc không thấy động tĩnh gì do nhà không có pc nên không biết pc có nhận không nữa vậy con LU6200 của mình bị làm sao hả mấy bác ai bày mình cách cứu với
     
  2. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Sạc nó có nháy đèn ko . dự là brick thử dùng cách cứu brick xem sao ko dc thì bê ra tiệm nạp box thôi cậu à
     
    katothang thích bài này.
  3. katothang

    katothang New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    4
    Đã được thích:
    0
    không bác ơi không động tĩnh gì cả hay hư phần cứng nhỉ
     
  4. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Chắc Ko hư đâu . nhiều bạn up miui bị brick . ra net hay đâu đó cắm thử máy tính xem có nhận gì ko . vác ra tiệm nạp boot xem chắc là đc .
     
    katothang thích bài này.
  5. katothang

    katothang New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    4
    Đã được thích:
    0
    tks bạn quán net chỗ mình ko cho cắm usb hix chắc phải ra tiệm rồi
     

Chia sẻ trang này